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Getting Started
Help Desk and Support

There are several ways in which you can access help and support

1. User Manual

1. Go to www.backpaddock.com.au > Click Products>Click Product from List>Click Download
User Manual>Save to Documents>Back Paddock Company>Adviser for easy reference.

Note: The Manual will be updated to reflect the improvements and new features added to
the program. Download regularly and replace with current version.

2. Back Paddock Website — 24/7 Help

There is a Members Only area on the Back Paddock website which provides a wide range of Help
materials and online references, including: Help Sheets, Videos and Live Chat to email questions
or request a call back.

1. Obtain a Password from the Help Desk on 1800 557 166.
Note: This is the same password for all of the mobile apps and SoilMate Login.

2. Go to www.backpaddock.com.au >Click Products>Help Desk>Login.

3. Enter Username (your email) and password.

1800 557 166

BACK PADDOCK Home Services | Community | News | Links | Contact

COMPANY

Products

Home > Products

Back Paddock i s e )
CornerPost™ Integrating the latest agronomic information in soil

health and plant nutrition, Back Paddock products

Back Paddock Adviser  aggists jts customers to improve their effectiveness

Back Paddock and achieve the best possible outcome from their

Manager business.

B Aok MoDie Back Paddock is an Australian owned and operated company that

Back Paddock Reader provides information and analysis products to agriculture. We are BACK PADDOCK
Back Paddock independent and our products specialise in practical and profitable Adviser

solutions to improve farm planning, soil management and plant
nutrition.

SoilMate
Bug Reporting

Our products integrate the latest agronomic information in soil health,
| Help Desk plant nutrition and leadina edae technoloay to help the Advisor, Farm |

4. Click on Adviser, Manager or SoilMate to access more information OR Click Site Consultant
Offline to leave a message.
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Help Desk Home

Home > Help Desk Home

Adviser :
Welcome to Back Paddock's Online Helpdesk
Manager .
> Members Only Area Site consultant.
SoilMate OFFLINE

In the toolbar on the left - dlick on the relevant program to:- LEAVE YOUR MESSAGE
*  Get answers to frequently asked questions

*  View 'How To' HelpSheets and videos for all of the
Back Paddock Software Range

Click on 'Site Consultant’ on the right to chat live with a
Back Paddock Support Representative or leave a message

5. Click How To Guides in the Menu>Click either Video or Help Sheet for required Help Topic.

Home > Manager > How To Guides

. =Y ]IS
viser
Please find below Helpsheets and PDF videos for different topics. We are
* Manager updating this page all the time. If you can not find the HelpSheet to assist you
How To Guides please call our friendly team at the HelpDesk on 1800 557 166

Installing & Licensing

Generating a Licence Request ) video

Saving your Manager Licence File K video

Run Manager as Administrator | HelpSheet

Note: This section will be updated regularly and will include instructions for any
improvements or new features added to the Adviser/Manager program.

3. Adviser Help - located within the Adviser Program there is a Help function which allows
search by topic.

=+ Back P. sses Professs

= [B] view selectes Scenacss R Copy Plan To Actuats

—_—
K79 Advises Hetp ———
Hde Home Pt (peors
Leorterts | lpdex | Search | Fovores]

el Index |

Getting Started

Analysis

Reports

Plan / Actuais

Overview

2 Cher Fies ADVISER
2 Farm Setup

Master Database

Navigation H Topics

Livestock eb

Maoping

Analyzes Introduction o Instalaton

@ Spray Recommendations o Licencing

o Overvew
o Gatting Started
o New Users
* Basting Users
o Advanced Topics

1. Click Question Mark button top left hand corner of the Adviser/Manager toolbar.

2. Click Contents, Index, Search or Favourites tabs to help with your topic search.

4. Help Desk
Please contact our friendly help desk staff on 1800 557 166 between 9am-5pm EST weekdays.
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Licencing

1. Obtaining a Licence

When commencing use of the Back Paddock Adviser or Manager program, a Licence is to be request
and issued which will switch the program from a Demonstration version to full use mode.

1. Click File tab>Click Help>Click Licence Manager.

Home Farm Rotations  Analysis Rainfall CashFlow  Livestock  Inventory  Reports Mapping

&l Ssave Client File As
[ New
i Open Support
[ Close
e Help BACK PADDOCK

Get help using Back Paddock Adviser .

Prfeson Adviser
Recent About Back Paddock Adviser Professional
ComerPost™ | Getting Started )

[ ‘ My See what's new and find Version: 9.0.1.0
) ) Y help you learn the basics quickly Copyright® 1996-2012 Back Paddock Company. All Rights Reserved

SoilMate® Link

«
Import 0 Contact Us () g
) Licence Manager.
AL Let us ki you need he .
i sur Prod = View and Manage Licence Status
Save & Send { v nake9 H

Help 4 Tools
-~

2. Click on the dot next to the Product to be purchased>Add details below>Click Next.

3 Licence Manager A
.

=

G 5 2
w17 Select the Licence you wish to purchase

Current Licence Status
Adviser Professional

Product Comparison = © | Adviser
Product Comparisan Premi
e anager Premium
| © | Manager
| Licence Agreements £

Manager Reader
Read Licence

Agreement
| Name:f John Citizen
Licence Request S
User Details Business Name: | BackPaddock

Privacy Statement

PC Location:}§ Grifith. NSW

Request Licence

(cptions - Uss  raquesting mffple icences to svoid confusion when you recsive yaur licence

Close

Note: If this window does not appear>Click User Details under Licence Request.

3. Click on Send Email Request or Save Request File to Desktop and Send email to

BPCSupport@backpaddock.com.au.
3 Licence Manager = A

=2

Current Status * You are about to request the following software licence

Current Licence Status
Manager 12 month licence

Licenced to John Citizen Back Paddock
For PC Griffith, NSW

Product Comparison %

Product Comparison

Table
Request Process:
Il To complete the licencing process on this machine we require that you send us a request file. This provides us
Il Licence Agreements 2 with the necessary details to create your licence file.

Please read our Privacy Statement if you wish to know what information is collected.

Read Licence The request file is created automatically when you select one of the two following options.

Agreement

N EMAIL: This is the easiest option. Pressing the button will attach the request
file to your default email software. All you need to do is send the email.
Your licence file will be returned ASAP.

Licence Request

User Details
Privacy Statement MANUAL: In the situation where the above option is not possible or fails
Request Licence because there is no default email software defined on this machine you can

This file can then be forwarded to us via email from another machine or
manually from this machine.

Need Help with this process?
Please call 1800 557 166 (Toll free)

save the request file to a location of your choice. Save RequestFile I

4. A Licence will be provided by return email upon payment for the subscription.
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2. Licence Current Status

1. To check the status of the current licence click File>Help>Licence Manager.

2. Click Current Licence Status to view Licence Expiry Date.

. i

Close:

'5‘3 Licence Manager

Current Status kS

Current Licence Status

£

Licence Status: | Licence Current

Prod C i
roduct Comparison Product Configuration: | Back Paddock Adviser Professional [9.0.1.0]

Product Comparison
Table

[ Licence Expiry Date: | 30 April 2014 23:59 ]

Last Accessed: |4 June 2012 11:12

U Licence Agreements

Read Licence Licence Issue Date: |3 April 2012 01:00

Agreement

System Time: | 4 June 2012 1540

%

Licence Request

User Details
Privacy Statement

Request Licence

3. Product Comparison

The product comparison section shows a table with all products offered by Back Paddock
Company. In the neighbouring columns are the products description and its limitations. This
section is important in determining what product would best be suited for your particular needs.

- . -

Licence Manager
g

Current Status 2
SCHEDULE - KEY TERMS - BACK PADDOCK -SOFTWARE_PRODUCTS
Curent Licence Status PRODUCT DESCRIPTION LIMITATIONS
Product Comparison A -
Demonstration These products are for example s Cannot create new files;
. urposes only and not for use.
Product Comparison purp b & Maximum of 3 mapping layers
Table Al Products open at one time;
» Mot able to save changes to
| Licence Agreements £ edts or created fles;
& Exporting and printing
Read Licence disabled;
gt * Mapping measurement
features disabled (area /
. s distance)
Licence Request A
User Details Back Paddock This version is used for the « Mo new work can be created
Privacy Statement Manager Reader purposes of viewing and printing or data modffied.
work completed the Grower and
Request Licence -Adviser_products. It is expected
that i will ke nead in Faninncinn

4. Licence Agreement

This particular section of the report displays the licence agreement for the software issued. It is
important that this is read and understood before purchasing and using the software.

# Licence Manager - -t
% Close
Carrent Status 8 |1 GraNTOF LICENCE [cose |
Current Licence Status 11 For the purposes of this Agreement:
(a) “Licence Fee” means the fee pavable for the Use of the Software during the Term. as
Product Comparison £ prescribed by the Supplier from time to time.
Product Comparison (b) “Software” means the Back Paddock Software product that the Customer selects, including,
TliTa where applicable, electronic documentation and associated material;
(c) “Supplier” includes Nutrient Management Systems Pty Ltd and its subsidiaries, agents,
N ~ successors and assigns: and
Licence Agreements X =
= (d) “Term’ means 12 months from the date of payment of the Licence Fee, or such other time
as may be agreed in writing between the Supplier and the Customer.
Agreement i
12 In consideration for the payment of the Licence Fee, the Supplier shall grant the Customer a non-
exchisive, non-transferable licence to Use the Software for single use on a single computer system
Licence Request £ (‘the System®) during the Term. upon the terms of this Agreement.
User Details 13 If the Customer pays the Licence Fee by cheque, payment will not be deemed to have been made
Privacy Statement until the cheque has been cleared.
Request Licence 14 Where the Software is issued in multi-media or multi-disk format (being either different disk size or
different system compatibility), only that format which is compatible with the System may be used.
The other format or formats must not be used and must be destroved.
1.5 Upon the expiration of the Term, the Customer must stop Using the Software until the Customer
has entered a new licence agreement with the Supplier.
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Updates

Updates of Adviser/Manager occur regularly. A notification will be provided instructing that an
update is available.

1. Check for updates. Click File tab>Click Help>Click Check for Updates.

2. A notification will appear for either installing the latest version or notifying the program is
the latest version.

3. Alternatively download the new versions from www.backpaddock.com.au>Products and
choose the product>Choose to download the program.

Home Farm Rotations !naiysis ainfall Cash Flow

estoc nventory eports apping

Al
B

] New
(7 Open
~

Info

Recent
CornerPost™
SoilMate® Link
Import

Save & Send
Help

] Options

B exit

4

Support

9

o

Help
Get help using Back Paddock Adviser
Professional

Getting Started
See what's new and find resources to
help you learn the basics quickly.

Contact Us
Let us know if you need help or how
we can make our Products better.

Options
Customize display and other
program settings.

Check for Updates
Get the latest updates.

Tip: Check the version number.

28

BACK PADDOCK
Adviser

About Back Paddock Adviser Professional

Version: 9.0.1.0

opyng 90-2012 Back Paddock Company. All Rights Reserved
77\,

Licence Manager.

View and Manage Licence Status

System Info.
View Operating System Information.

Reset Defaults
J Clear saved registry settings.
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New Client File

1. Creating a New Client File

1. Go to File tab>Click New.

« | el

Save Client File As

Local Machine Client File

2. Enter name of File. We recommend the company or trading name.

r Y
« Create New Client File -—‘ g
—
S—
i ;Oﬂ ., « Back Paddock Company » Adviser » Clients » Iv 3 |l| Search Clients p|
— = —————

arm

Organize » MNew folder g= - (7]
5 Favorites — Documents library Arrange by:  Folder +
B Desktop Clients
@ Documents E Mame Date modified il =
& Downloads L
5| Recent Places L Bak 22/03/201210:17 ..  F=
- . Clients WD 22/03/201210:17 ..  F
B Desktop . Other clients 22/03/201210:16... F
=5 Libraries 201 Blue Hills Farm Co 22/03/201210:38.. £ il
) Documents 1) BPAM Licences 22/03/20129:58 AM B (i
Aﬁ Music % Cotton Demo 22/03/201210:04 ... E
& Pictures ) Demo A&E Testing 22/03/201210:05... €
ab o P i ST
B videos 54l mn | r
| File name: | Blue Hills Farm Cf | -
Save as type: [Adviser Files(*.adw) V]
“ Hide Folders l Save ] i Cancel ]

[ T

3. The default location for saving the client file is My Documents/Back Paddock
Company/Adviser/Clients

4. Select Save to create new file. Your newly created file will now open ready to start entering
data.

2. Entering New Client Details

1. Click on File tab >Info > Client Options.

Home Farm Rotations Analysis Rainfall Cash Flow ivestod! nventory eports Mapping

5
O New Local Machine Client File

(o]
& Open M Client Options

" L)
— (" 5 Client Options Configure client details and functionality for the current client file,
! -]

Recent

2. Click on Client Details tab>Enter Client details>Click Ok to finish.

Corfiguration| Cliert: Dtails

Rl =R EL S Ele Hills Fam Co

Mame: |

Sumame |

Address

Town

State Postcode:

Phone
Phene 2:
Fac:
Mobile:
Email

Fam 1D Number:
ABN.
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Existing Client File

1. To Rename the File

1. Open Windows Explorer or Hold Windows Key E and Tap letter ‘E’ key.
Caution: To re-name a file you have worked with via CornerPost, see Duplicating Files.
2. Find the file in My Documents/Back Paddock Company/Adviser/Clients.

4 Bl Desktop
4 Libraries
4 3 Documents
4 | My Documents
4 | Back Paddock Company

4 ) Adviser
=)
» . Maps

| Master Data

3. Single right mouse click on the file name.
2] Byt e

% Y. open with Back Paddock Adviser

% Cot Scan for Viruses...
% Der Open with...
% Der

Share with
% Der . ]
% Der Q Share in Wel?Ex Meetl.ng
% Der Restore previous versions
% JBI Send to
2 K2t

Cut
2 Kell .

o

=) et [/
% MEY Create shortcut

% Mey Delete

4. Click on Rename>Type in new name overtop>Hit Enter key.

Y T TP

20} Blue Hills Farm Co

Note: It is essential that the file has the “.adv” extension. It is possible to accidentally
change the file name extension when renaming files.

2. Duplicating Files

When creating a duplicate copy of an existing file with a different name, the following steps are
required for the file to be recognised as different from the original file by Corner Post.

1. File tab>Save Client File As.

~ | -

Home Far

| 5] Save Client File As

1 Mew

2. Warning box appears — Not to use for Back Up>Click Yes.

10
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Back Paddock Adviser Professional L - &

WARNING - This function should NOT be used for backup.
Use Export Function for Backup.

Save As Will make the saved File the Active File

Are You Sure you want to use this Function?

[ =1 n |

3. Rename —Type over top>Click Save or Click Save to keep existing name.

File name: | [t 2t

Save as type: ’Adviser (*ADV)

1e Folders [ Save

4. Click File tab>Open>Click on the re-saved Client File.

—
m Home Far

=] save Client File As

] Mew

| F Cpen |

' Close

5. The Client File will then open in Adviser/Manager.

6. Click on File tab>CornerPost>Re-set Sync clock for Current File.

) — T — e —
Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

cave Client File As Connect to Back Paddock ComerPost™

Legin details are contained in your Licence File,
1 Mew This allows autematic login when pushing or pulling data to CornerPost,

Functionality is disabled without a valid Licence File.
& Open Currently Open Client File
[ Close

BACK PADDOCK
Info Uplead updated data from current file to CornerPost. COIT'IEI'POSt

R Send
3 Tools
Recent
Upload Recommendation
Download updated data for current file from ™
@ Retrieve CometPost™ G Template to CornerPost
SoilMate® Link . 4 @ Reset Sync. Clock for Current File
|

Note: There now are two files with the same information. Either continue to edit both
differently named files separately or delete the original.

Caution: Failing to follow these instructions will result in two files called different names
on CornerPost with the same file number. This means that CornerPost becomes confused
about which file to send/retrieve or sync with. Call Help Desk for assistance if required.

Merging Files
Files can be merged together for a variety of reasons such as:

e transfer information from one file into another such as Lease or Share Farms passed onto
other Clients; or

e to capture the data from both files into one file such as when Advisers create plans and
email it to Clients to update into their current file that has all the historical data in it, and
vice versa.

11
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1. Open the file to be merged into. File tab>Open.

2. In Management Zone>Select Year to be imported into. Click arrows to move forward and

back.
Management Zone
1 » 2012

Note: Data will be imported to the Currently Open file. Farm and paddock names must be
the same. If transferring a farm to another client file, create farm and paddocks in file to
be added to first. Then merge>repeat for each year by selecting past years in Home tab.

Note: This will only import data into the current year - prior to merge select the past years
in the Home tab.

3. Go to File tab>Save and Send>Click Merge

Merge

Merge.
Merge 2 Client Files, (This is a legacy
¢ function that has been superceed by
W CornerPost™)

4. Browse for the Client File to source the data from.

Caution: Save the source Client File to your computer under a different name - if came
from your Adviser with the same name).

Synchronise Client Files @

Select Import Source File 20012 Plan
C:\Uzers"ledalbroiDocuments . Back Paddock Company*Adviser'Clients'

Blog.adv

Drata will be impaorted ta the currently open file.
Farm and paddock names MUST be the same for
correct merging bo occur.

Owvenanite Exizting Data

&, backup of this file iz created before merging in case of
incompatible data.

The backup file zan be found in the same folder az thiz file
and will be named by date.

Select Data ta Impaort:

EI Seed / Dress
R Frice vielc

. [] Fertilizer

Chermicals

----- Operations

5. Tick Overwrite Existing Data.

Warning: Not ticking this will add data to what is already in the program for that year,

possibly creating duplicates in Fertiliser, Sprays, Operations and Production tabs. It doesn’t
merge existing same inputs/outputs together.

6. Click Merge button>Click OK when Complete.

12
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Note: a Back Up of the Client File is create as per prior to merge. It is located in
Documents/Back Paddock Company/Adviser/Clients — same folder as your existing Client
File. It will have a Date added to its name.

% DemcFarm(Backup 20 April 2012)

Backing-Up, Auto Save & Email Client Files

1.

2.

Back Up & Saving to Thumb Drive

Backing up and saving your file periodically is imperative. This will prevent loosing precious the
data and having to re-start from scratch.

1. InFile tab, Select Save and Send> Export File As.

[El save Client File As

0 New Save Send
._} Open
.__T Close LJ 3 Send to...

— 1 Send File as an email attachment.

Info

Recent —-_l Save As...
CornerPost™

SoilMate® Link

Help Export

] Options
B it —-_J Export File As...
Export or Backup File.

2. Rename File with a Date. This avoids confusion at a later date not to confuse old with the
current version of the file.

3. Select to a new save location.

Tip: Recommend purchase a small Thumb Drive and label Back Paddock. Save/Backup
periodically to this Thumb Drive.

Auto Save

When adding data into the program there is no need to Save.

The Adviser/Manager program automatically saves at each step. This means there is:
No Undo button!

Tip: If accidently delete inputs, operations, crops or paddocks use Copy and Paste to reinstate
data exact/similar data.

Emailing Client Files
Email your file directly as an attachment to an Adviser or Client.

1. Click on File tab>Click Send & Save>Click Send to button.

13
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B8l Save Client File As

) New Save Send
.5 Open
[ Close IB_ 3] Sendto.
— Send File as an email attachment.
Info
ecem R Save As...
CornerPost™
SoilMate® Link
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The Master Database/Global

Catalogue

The Master database is a common repository of information for ALL client files. It provides a

catalogue of products, inputs, default prices, yields and usage rates as well as other details such as
Pests, timings, and so on. These details in the Master Database are what populate the drop down

lists in your program.

1. Download New Master Database

1. Download the Master Database from the Back Paddock Website. www.backpaddock.com.au

2. Click on Products> Choose Adviser or Manager>Download Master Database.
3. Choose Save As>Save to Desktop. This is a zip file.

4. Once finished downloading>Click Open.

5. Single right mouse click on the Master Database File name>Copy.

6. Open Documents/Back Paddock Company/Adviser/Master Database.

7. Single right mouse click>Select Paste.

8. Then follow Install a Master Database instructions.

2. Install a Master Database file

1. Save the Master Database file in Documents/Back Paddock Company/Adviser/Master

Database.

2. Open Adviser/Manager and select Master Database or Icon top left corner of screen.

-

DemoFarm - Back Paddozl:Adviser Professional

Fuc Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
q> }) ‘g Adzuki Beans - | [B] view Selected Scenario  [Blg Copy Plan To Actuals
‘ K Delete Selected Scenario 'é] Update Client From Master
Plan Cof ta Between Find/Replage  Master 5
Paddo Data || Database | [P Load Selected Paddock to Scenar sk Update Area From Paddock Master
Plan / Actuals Data Scenario Manager F Tools

Navigation

!  Management Zone

3. Select Set Master File button.

: - Master Database

"_@II @

Home Tools

b #* L e

CornerPost™

- 81 = ] ]

i m.IcP Broadleaf-Dicot

Add Mew Delete Selected | Move Selected Move Selected  Sort Table Hide Excluded Exclude A Unexclude A Show Product
Record Record Record Up  Record Down Alphabetically Items Items in T I Tab Codes
Records Move / Sart Exclusion View
2.0 - Crop Category

p | Broadleaf-Dicot

4. Select Browse — notice Current Master File listed.
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f Set Master Data File Ié

I Feset Default

Current Master File:

C:hJzershkdalbroiDocuments B ack Paddock CompanyiAdviserbdazter
D atahadviser Master 27032012 pm

5. Click on the desired Master Database and select Open.

&4 Open — (|
n\:/,u\:/l | . < Adviser » Master Data » - |"¢| Searc pl
Organize ¥ MNew folder =~ A @
't Favorites Documents library O Folde: ~

M Desktop Master Data
3 Documents Mame ’ Dal *

n

L’g' Beznlemss 1 || AdviserMaster.pm 3/0

= Recent Places

m

Bl Desktop
4 Libraries
3 Documents
J“. Music
= Pictures

¥ videos

M Computer 5| < m *

- ’Paddock Adviser Master Datab: v]

| COpen IVI ’ Cancel ]

File name:  AdviserMaster.pm

6. New selected Master Database will be listed under Current Master File. Select Done when
complete. New Master Database will appear in view.

Note: Master Database can be used with Apps. See Upload Master Database to Mobile
App for more information

Modifying Master Database

Modifying and customising Master Database is possible. Prices and rates listed in the Master
Database are default only and can be modified. New crop types, chemicals, sprays, operations,
timings, and more are also able to be entered into the Master Database.

Note: There is no Find or Search function with the Master Database.

1. Adding a New Item

1. Open Master Database to desired spot. For example if adding a new crop, expand all ‘+’ till
at the correct Crop type.
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@ e ) _— - T Master Datahase‘ e ]
- Home Tools CornerPost™
e K - - 21 [~ ] i
Add Mew Delete Selected || Move Selected Move Selected  Sort Table Hide Excduded Exclude Al Unexclude All || Show Product
Record Record Record Up  Record Down Alphabetically Ttems Items in Table Items in Table Codes
Records Move / Sort Exclusion View
E Crop Category
EI P |Broadleaf-Dicat

Marrow leal-Monocot
Pasture

Small seed production
Miscelaneous

&F small seed production w'ood timber

&F Miscellanecus Horticulture

T wood/timber
F Horticulture
]- Fertilisers

]- Chemicals

-[OF Operations

i-[F] Production

i Livestock

H-88 General

]-é Print Lists

- [TF Broadleaf-Dicot

2. Click on Add New Record button. A blank line will be displayed at the bottom of list.

-‘—7/ Home Toals CornerPost™
e | - - 8l = ] 1y
Add NewfDelete Selected | Move Selected Move Selected  Sort Table Hide Excdluded Exclude All Unex All'|| Show Product
Record Record Record Up  Record Down Alphabetically Ttems Items in Table Items ble Codes
ecords Move / Sort Exclusion View
3. Type in correct name and details. This is how Items will appear in summaries and reports.
-t Master Database Exclude | Operation $/ha
w-E Crops | | W!ndrow burn windrow 2
. | 1 |"Windrow contract 30
w-[F] Fertilisers i -
) || indrow own equip 12
@@ Chemicals [ 1 |"windrow tatal burm 3
o7 Operations | 1 |'Winter cleaning 5
EJ-"E Production | 1 |'wire cut ties
EJ--- Livestock | | W!re Q|pp|ng 4 spools # 10 pallets 50
. | 1 |"wire install 1t 161
-85 General (1 [Wire install 2nd 761
- &F Print Lists (1 ['wire install 3d 161
| 1 |"Wire install 4th 161
[ 1 |"Wire install Btk 161
[ 1 |'wire run 161
| 1 |"Wire tieing 50
[ 1 |"wire wind 4375
| 1 |"wobbly weeder » 01 150
| 1 |'wobbly weeder « 02 300
| 1 |"work back 10
] |'work caver
| 1 |Zemtill ag boss 32 49597
| Zﬁm i =t hﬂiﬁ K conhiact ]
i l ! ! Operat l

4. Click on Sort Table Alphabetically which will insert the new Item in order for the drop down.

- Home Tools CornerPost™

e W - - 21 [~ ] (I}

Add New Delete Selected | Move Selected Move Selecte Sort Table Hide Excluded Exclude All  Unexclude All || Show Product
Record Record Record Up Record Dowrj Alphabetically Items Items in Table Items in Table Codes
Records Move / Sort Excusion View

2. Updating and Modifying Items

1. To update or modify costs, rates, or details of listed Items, find the correct Item listed.
For example: Glyphosate 450 is a Group M Glycine Chemical.

2. Click on the desired cell such as S/Unit to update price or Default Rate (Unit/ha).
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—
> LBipyridylls | |Exctude | Chemical Name Units | $/Unit | Supplier Diefaul Rate (U/hs) “F‘r’j‘d’f‘nm"‘*‘
e o
LD Triazoles + Bipyridylls [T [Glyphosate 360 L 5[4 Famers PIL 05 51285/09%
. p| L1 |Glphosate 450 L Farmers P/L 1
acids lv] | Glyphosate 450 L L] Ravensdown Fertilizer 1
¥ 0 Benzamides [1 |Glyphosate 70055 L E |TITANAG PAL 1
£ 0 Mitriles | | g:}lp:mate E?TE IT_g i iFfarmelr_s:x’L D:l
L | | |yphosate ufarmn Lk
o | Phihalamates [ [Glphasate timesium 450 L 9 [Syngenta Crop Protestio 1 £211/20/0607
M Triarnle TR f - =

Note: Changes to the Master Database ARE NOT automatically reflected in Client files.

3. Update Client File with Changes made in Master Database

Updating Client from Master will carry through the new costs and rates into the Client file for
existing entries. New entries will pick up the updated costs and rates.

1.

In Home tab>Click on Update client From Master.

Home  Farm  Rotations  Analysis  Rainfall  CashFlow  Livestock  Inventory  Reports  Mapping
'1;3> =1 .]tnl “ Adzuki Beans ~ || [B] view Selected Scenario  [Bfg Copy Plan To Actuals
= -’ dL 1dd Scenario to Selectzd Paddock XK Delete Selected Scenario 1 147 Update Client From Master
Plan Copy Data Between Find/Replace Master
Paddocks Data  Database | P Load Selected Paddack ta Scenario % Update Ares From Pagdack Master
Plan / Actuals Data Scenario Manager Tools

Tick the desired boxes to update.

t

Update Client From Master

This Section allows prices and default production values to be updated from the Master Database. All -
values for the sections selected below will be updated for the cument year.

For more control of updates the Find/Replace section may be more suitable.
Select data type to be updated from Master Databaze to Current Client File for Current Year
Sead [ Cost || Default Rate
I Dressings [ Cost [ Default Rate
|
Fertiliser Cost Diefault Rate [ Mutrients

Chemicals Cast Default Rate

Operations [ Cost

Note: This will completely overwrite any specific data entered in the Client File. Choose
Cost and/or Default Rates.

Note: Nutrients analysis for Fertilisers can also be updated in Master Database and carried
through either individually or with Costs and/or Default Rates.

Complete for every year as required.

4. Excluding and Un-Excluding Individual Items

1.

Open Master Database to desired Section where items are to be Excluded or Unexcluded.

Click the box in the Exclude column for each Item:

1.Exclude is to tick the Exclude box at the beginning of the item row.

2.Unexclude is to remove the tick from the Exclude box at the beginning of the item row.
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T - - 21 B = O I
Add Mew Delete Selected | Move Selected Move Selected  Sort Table Hide Excluded Exclude All Unexclude All || Show Product
Record Record Record Up  Record Down Alphabetically Items Items in Table Items in Table Codes
Records Move / Sort Exclusion View
-t Master Database - Ihcame / Production Assumptions
o8 Crops g @ Incame / vield () Nutrient Audit [Femoval)
2-f&F Broadleaf-Dicot ‘E )
_____ ¥ Adzuki Bean 1 |Crops - Broadleaf-Dicot _
..... V Brassica Exclude tmp F‘E‘;d‘::” Low$/t | Exp. $t | High$/t | Lowtsha | Exp thha | Pat thha
----- ¥ Broad beans dzuki Bean Az E20 720 820 1.6 1.8 2
..... ¥ Cancla Bl Erassica B 0 0 0 1] a 0
_____ V Canola CL M fproad beans Bb 180 200 220 2 3 4
_____ ¥ Canola hay [ 1 Canala C 450 500 550 0s 1.2 15
: [ 1 WCanola CL Cc 450 500 550 1.2 15 1.8
----- ¥ Canola Liberty T [ Fanclahay Ch 100 500 200 2 25 3
----- ¥ Canola RR | 1 WCanola Liberty Tal CL 450 450 500 2 3 4
..... ¥ Canola seed [ 1 CanolaRR Cr 450 539 550 24 34 44
_____ ¥ CanolaTT ] Canola seed Cs ann a00 1000 2 3 4
_____ V Canola U/S Blen [ 1 CanalaTT Ct 480 500 5RO 2 3 4
. ! [¥]  WCanola U/S Blend Cu 450 450 500 1.2 15 1.8
----- V¥ Chickpea [1 [ hickpea Cp EE0 00 £30 08 1 1.2
----- ¥ Chickpea seed Ivl WChickpea seed Cpz 7HO 200 850 1 1.1 1.2
..... ¥ Coriander L L Il JCoriander ] 500 £00 700 1 1.2 14

5. Quick Customisation - Exclude All

1. Click on Exclude All Items in table. These will auto-tick all boxes in the Exclude column.

S - 4 21 B X |0
Add Mew Delete Selected || Move Selected Move Selected  Sort Table Hide Excluded
Record Record Record Up  Record Down Alphabetically Items
Records Move / Sort Exclusion
-t Master Database Euxclude |Target Species / Pest

[j-- Crops 4

A /phalariz 1-2L tillers-odd

Adphalariz 2-30 tillers-odd

[j-- Fertilisers

A fphalaris 2-3L-0dd

[j-- Chemicals

African black beetle

i Operations

African box thom

[j---m Production

African stargrass

[j--- Livestack

Alkernaria

Alternaria leaf spot

-85 General

Alvernaria rot

| Tirning

%EEEEEEEEEEEEE KR

Arnsinckia
B Footnote Symbols Amnginkia
&4 Crop Stage Annual phalaris
B2Y Target Species / Pest Anthracnose
B suppliers Aphid green peach
2HPP Aphid spotted alfalla
-¢55 Print Lists &phid turip

2. Click Yes. This will overwrite any previous customisations with the Exclusion.

Master Database

=

I.-' ‘-.I Exclude ALL Items In Table.
This CANMOT be Undone

e

[ Yes

Mo

J |

Individually un-tick the Excluded box for each Item to ensure they are automatically
immediately available in the drop downs throughout the program.

Note: Continue to use the program as per usual. No need to save or update client file.

6. Quick Customisation - UnExcluding All Items

1.

UnExclude All Items in Table will un-tick all Exclude Boxes. This will overwrite any previous

customisations.
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b# 7S " . -'2 l
Add Mew Delete Selected | Move Selected Move Selected  Sort Table
Record Record Record Up  Record Down Alphabetically
Records Move / Sort

B X | O

Hide Excluded Exclude All
Items Items in Table!

Exclusion

<t Master Database
; Crops
Fertilisers

Chemicals

[oF Operations

- Production

- Livestock

é\--ﬁ General

W Timing

B Footnote Symbols
B Crop Stage

B arger Specis/ Pes]
H s | Suppliers

& Print Lists

Ewclude | Target Species ¢ Pest

Adphalans 1-2L tillerz-odd

Adphalariz 2-3L tillerz-odd

A/phalariz 2-3L-0dd

African black beetle

African box thom

African stargrass

Alternaria

Alternania leaf zpot

Alternaria rat

Amnsinckia

Amsinkia

Annual phalariz

Anthracnose

Aphid green peach

Aphid spotted alfalfa

O000000000000000

Aphid turmip

2. Click Yes. This will overwrite any previous customisations with the Exclusion

Master Database

-

k.

.-"'_"‘-.I Unexclude ALL Items In Table.
This CANNOT be Undone

l Yes l [

No |

3. Individually tick the Excluded box for each Item to ensure they are automatically
immediately not available in the drop downs throughout the program.

Note: Continue to use the program as per usual. No need to save or update client file.

7. Uploading Master Database to Corner Post™

1. Open Master Database.

2. Click on Corner Post™ tab> Click on Upload.

Home Tools

Upload

CornerPost™

Global Catalogue

3. Using MobileApp>Select Pull Master Database button on the Login Screen

User Name | kdalbroi@backpaddock com.au

Password LITTTTY

Last Sync Time: 2012-04-11 11:43:30 @
: Connect & Sync Data || Skip

g 7| 12.04.1111.4

i Pull Master Data

Adviser Mobile 1.1.1.0
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Orientation

Key Buttons

Throughout the program the process for adding, editing or deleting records is consistent. The
common buttons are as follows:

b *

78

Add new record to bottom of each section

Delete selected record
. - .
Shift record Up and Down one row (sort order)
b i ha ';w"a
M1 il
2 70 Black arrow displays the active entry/row.

Caution: Deleting an entry is permanent. There is no undo function.

Key Tabs

- | Q3 DemoFarm - Back P_addock-
Home Fa}m Rotations Analysis Rainfall Cash FIoW L:r\}estock Inventory Reports Mapping

File — Where functions and setup are regarding the Client File.

Home — Where all the data is added for paddocks in the Cropping program.
Farm — Where to add Farms, Paddocks and Areas.

Rotation — Rotation and Area Summaries.

Analysis — Financial Analysis of operation year.

Rainfall — Rain gauge and trends.

Cashflow — Activity cashflow per annum.

Livestock — Livestock costs and operations

Inventory — Input stock control.

Reports — Reports and extensions

Mapping — Maps.

The Farm Year

In Home tab, Farm Year is set in the toolbar of the Management Zone.

1. Change Farm Year
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1. To change ayear, select the left or right buttons to move to the previous or next year
respectively. By default the program opens in the current year.

Management Zone

4 » | 2012 |r# KL | Blend/Undersow Dress

2. Reset Farm Year to Calendar, Seasonal or Financial Year

1. Click File tab>Info>Client Option> Configuration. Choose a Start month from the drop down
list.

Configuration| Client Details
Start bonth for Farming ear:
lJan v'
_Jdan
oo |
el =0

Settings - Options

1. Auto-Open Last File
1. Click File tab>Click Options>Choose True from dropdown at Auto-Open Last File.

i
Options - Al Files |

Gen9'3|| Rntationsl Default Valuesl Mapping|
B4
Default Client Folder ChUsers\kdalbroit\Document »
Default Export/Backup Folder  C:\Users\kdalbroi\Document
Default Master Data Folder C:\Users\kdalbroi\Document

Current Master Data File C:\Users\kdalbroi\Document
Default Scenario Folder C:\Users\kdalbroi\Document|=
Initial Year Current Year

Initial Plan / Actual Mode Plan

)}

General True 2
Auto-Open Last file

Auto Open Most Recent File at Startup

| IS l[ Canicel ] Apply

2. Open desired Client File>Close Adviser/Manager program>Restart to reveal auto-opened
file.

2. Rotation Setup

To set the number of years visible as Rotations throughout the program.

1. Click File tab>Click Options>Choose Rotations tab.

2. Choose from dropdowns the Number of Years Displayed and Column Position of Current
Year>Click Ok.
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,
Options - All Files (B S

| General]_Reotations | Default ‘u’aluesl Mapping|

MNumber of Rotation Years Displayed:

C— 3

Column Position of Cumrent Year in Rotations Table:

F— 3

[ | QK | | [ Cancel Fpply

3. Default Values
1. Click File tab>Click Options>Choose Default Values.

2. Change the Seasonal Finance and Number of Months Per Year, plus Growing season as
required.

Options - All Files L2 ||

| Generclll Rotations | Default V3|U35||Mapping|

Set Default Values for New data:

Number of Months Seasonal Finance Estimate
{Marths per year)

Seasonal Finance (% PA) D

Growing Season: r + to  Oct |

Lok J[ cancel Apply

4. Compact and Repair

Use Compact and Repair after fixing any errors with the file. It manages the current data on the
current machine.

1. Click File tab>Click Info>Click Compact and Repair button>Click Ok when complete.

Home  Farm  Rotations  Analysis  Rainfall  CashFlow  Lwestock  Inventory  Reports  Mapping

Save Client File As
O New
.5 Cpen

Local Machine Client File

Manage Client Options

-
[ Close Client Optiens Configure client details and functionality for the current client file.

Recent

Manage Master Lists

CornerPost™ -
Client Master Lists Correct inconsistencies between the Master Database and the current client file.
SoilMate® Link \/

Import
Save & Send Repair Local Data File
l?“\ Compact And Repair Manage the current local data file on this machine
Help (SN
o

[1 Options
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Navigation Pane

In Home tab>To move between paddocks you must use the Navigation Pane.

<« | - DemoFarm
F'lﬁ? Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
@ Lﬁ Q Adzuki Beans - E\«fiew Selected Scenario %Copy Plan To Actuals
@ Add Scenario to Selected Paddock # Delete Selected Scenario aj Update Client From Master
Plan Copy Data Between Find/Replace Master

ﬁ} Load Selected Paddock to Scenario

Paddocks Data Database sk Update Area From Paddock Master

Plan / Actuals Data Scenario Manager Fl Tools Fl
Navigation Management Zone
E \(i’ = I 4 » | 2012 | v+ w% | Blend/Undersow Dress Irrigation ||Flags|| e ~ - wl bk
\/ DemoFarm (3767.0 ha) N
-« Avonlea (2622.0 ha)

- AO1 (139)

- A02 (133) lo Paddock Selected

-~ B03 (80) Crop Type Wariety |Umts |Start Date |F|n\sh Date | 3 | ha | kgiha | Row(m] | Plant[m) |

-~ AD4 (49)

< Horse (234)

* Iranbark (178) J il m |

The Navigation Pane has several modes of presentation - once a paddock is selected its name will be

in bold.

1. Normal Mode =

Tree shows hierarchy of Farms and Paddocks (Default view).

1. Click on the paddock name to see the details in the Management Zone.

Mavigation

Wf =

~[&] a01 (139)
<> A0Z (133)
& A03 (80)

W

2. Crop Mode

- DemaFarm (5749.0 ha)
EI g Avonlea (2622.0 ha)

Tree shows hierarchy of Crop type and Paddocks.

1. Click the ‘+’ to expand the crop type view to see which paddocks are listed.

Mavigation

=[] = +

-t DemoFarm (2012)
\{f Barley feed
\{f Canola RR.
‘1.{!" Faba bean

3. Link Mode

Tree shows paddocks / master paddocks as parent nodes of any paddocks or management zones
that are linked to them using paddock linking.
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Mavigation

=9 A0L-Wheat APH

@ Church

... Five Fifty Acre - Oats grain

i
4. Map Mode =
Navigation by paddock map. Use mouse wheel to zoom. (Not included in Standard versions)
1. Click on the paddock to see the details in Management Zone.

Mavigation

E @[q]_]

@ B O K 8

zzzzzzzzzz

Add Dates
1. Click on the date cell and on the drop down arrow.
3t ha katha | D ate
250 70 B0 [ TMay12 -
1 March 2012 k

Mon Tue Wed Thu Fri S5at  Sun
27 2 2 1 2 3 4
5 6 7 & 9 10 1
12 13 14 15 18 17 18
19 20 21 22 23 M 35

S 2w 27 3 ! . 1
» 2 3 4 5 & T &8

2. Click on the day or scroll using the arrows to the desired month. OR

$t ha kogiha D ate
200 114 il 29 bar 12 -

[z] April 2012 E]

Mon Tue Wed Thu Fri Sat Sun

26 27 28 29 30 31 [ 1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 18 19 20 21 2
22 24 25 2% 27 2 20 F

30 1 2 3 4 5 6 B

11
T

3. Click on the Month name (March) and click on the month. Repeat for the Year.
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$ ha ka/ha Date £t ha kasha Date
200 114 =0 29 Mar 12 = 200 114 ] I tar 12 -

1 April 2012 ¥ 1 202 r

Mon Tue Wed Thu Foi St Som0 (o &mmTT™R
% 27 28 20 30 31 (17 Jan Feb Mar | Apr
s 2 3 4 5 E ? 8 ; | — T - |
9 10 11 12 13 14 15 1 May Jun Jul Aug [
16 18 19 20 21 2
= 23 M 3 26 27 2w 29 F .
| 3p 1 3 3 1 5 6 B Sep Oct Mov Dec L

Alternatively, the date can be directly typed into the date cell in the following format d/m/yy
For example: 8/9/11.

Symbols and Footnotes

Kangaroo
Crop Type Wariety $4t ha kgtha Datefl Symbal [Footnote
M Dats grain arren/Low Lignir) 150 159 50 15 tay 12] E2f =] Enter Infarmation HERE about Sowing
Hitd 7
s

Footnotes and symbols can be added in all sections within Management.
1. Click on a symbol from the drop down.
2. Enter information in Footnote section.

In Report the correct footnote is referenced to the Entry, similar to a text book. See below.

Kangaroo 159.0 ha
[ 2010 T 2011 [ 2012 T 2013 |
[ Canola RR. [ Wheat APH | Qats grain [ Barley feed |
Crop ! Variety a Apply Qty. $ $/ha
## Oats grain (Yarren/Low 169.0 50.0)kg/ha 15-May 7.95 t  $1,193 $7.50
Lignin)
## Enter Information HERE about Sowing

Paddock Notes

Paddock Notes displays the notes added in Farm. They are displayed above the paddock name.

Management Zone

4 » 2011 | w»# WK | Blend/Undersow | Dress | Irrigation | Flags | & - - v

= 2009 npd Delete Zone 4

- Canola CL Whesat APH Barley feed

Wild radish severe, Lontrel 2008, ]
e Acre

Crop Type "W ariety 3 ha kasha Date| Symbol |Footnote
= | Hindmarzh [Feed/| 200 29 50 B ay 11

Flags

1. In Home tab>Click on Flag button.
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Coverage Map

Management Zone

4 » | 2012 | »# B | Blend/Undersow |Dress | Irrigation | Flags | @ ~ 8 | o | b4
- 2010 2011 2012
Cancla CL Wheat APH Barley feed
Fox
Crop Type ["ariety | ha katha | Date| Pasture [ U/Sow | Blend | Grade [lmigated] Summer| Hort. [ Permn. |
| Hindmarsh [Feed/| 200 | 176 50 sMapi2l O | O | | | a [ O |

Check boxes appear next to Sowing Date:

Pasture, U/sow and Blend, Grade, Irrigated, Summer, Hort. and Perm.

Pazture

1/Sow

Blend

Grade |lmigated | Summer

Haurt.

Perm.

O

O

O [ O

O

a

O

e Pasture - tick when selecting a pasture crop. Allows for allocation of paddock to livestock

in the Livestock tab.

e Under Sow/Blend — If entering an Undersow or Blend ensures that the correct box is
ticked.

e Grade, Irrigated, Summer and Hort - automatically ticked depending on the Crop
selected.

e Permanent - is for plantings rather than annual crops.

Tip: Recommend not to tick Perm and instead treat the planting as an annual crop without
adding any costs $/t in the sowing zone. This will ensure that the Gross Margin is relevant
per annum rather than as a total over the lifetime of the planting.

Management Zone

4 » | 2012  »# ¥L | Blend/Undersow Dress Irrigation  Flags | & * | bl

e

-

2010
Canclz RR

2011
Whest APH

2012
Crats grain

This opens the map editor allowing modification of the map for that paddock for that year. Maps can
be modified to reflect where the fertiliser applied, spraying and sowing has occurred. The amended

boundary for these three inputs occurs in mapping, this does not modify the original boundary or

arable area. See Mapping for more instructions on how to modify and edit boundaries. (Not included
in Standard versions.)

Timings

Adding ‘Timing’ into the program assists with identifying at which stage of the cropping program the
input or operation occurred.

1.

2.

Click on the drop down arrow in the Timing box.

Fertilizer

Cozt [$/1]

Area

kgor lYha

Timing

Drate

MAP

300

185

70

Sowing £ seeding

a0/04/202

Scroll through or start typing the initial letters of the timing. For example: typing ‘sowi’ will
take you straight to Sowing/Seeding.
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Fertiliser
a~ - bk FK % I History Tests Elements | Copy Selected SoilMate Recommen
Fertilizer Cost [$4] |drea kg or IYha | Timing Date
MAP 300 185 Fil i i a0s0452012
M Intake Combi 0.6 15000 100 0.4 S i -
Spray 10 days after first gp

Spray 14 dayz apart & 2 rne

3. Select the timing from the drop down list by either clicking with your mouse on it or hit

enter once highlighted as per above.

Note: Images are attached to the Timings for display in Reports. This is why it may take
an extra second or two for the drop down to fall. Please be patient.
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Setting Up Farms & Paddocks

To set up farms and paddocks, click on the Farm tab along the top toolbar.

Home Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
| b :

Farms

1. Adding a Farm
In the Multi farm section you can add more farms or change the name of default ‘Home Farm’.

1. Click on Edit Farms.

T — —

m Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

= V| Quick Entry Mode Elogger - = it
A ¥V 5 p¥ v pK HE

i a :
Restructure Paddocks Edit Farms

Move Maove Sort Add  Insert Delete Print  CopyTo Rainfall Maps Machinery
Up Down New  New Clipboard sites

Paddocks Export Multi-Farm View

2. Click on Home Farm name>Type new Farm name>Close.

‘l] Farms

File Records

ST Beport Images

Exclude Fainfall [am) | Location D |Motes
p| 1] O IHomeFam

. PR X ]

—
- -

2. Adding Multiple Farms
1. To add a new farm>Click on Edit Farms button.

2. Click Add button.
r‘l] Farms

File Records

Beport Images

Erclude | Farm Mame
1 | 1 |Avonlea
2 | 1 |Green Swamp
M 3| L

3. Rename ‘New Farm’ — Highlighted.

4. Modify farms — modifies navigation pane.

1. To re-order farms, select Farm name then click the up or down buttons.
2. To delete a farm, select the row of the farm you wish to delete and press Delete.
3. To exclude farms tick the Exclude box. See Reports for more information.
5. Close the Multi-Farm dialog when complete.
Caution: Deleting Farms will permanently remove all data and paddocks for all years.

Note: Excluding Farms removes the Farm from Navigation View but the data remains in
the Client File for future use.
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Paddocks and Areas

1. Quick Entry (default)
The Quick Entry feature is set as the default.

This allows you to automatically add a new paddock after editing the area cell and pressing the
Enter key on the keyboard. This can make it easy to work through a list of paddock names and
areas using minimal keystrokes.

m Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

AV 2 r¥ gm }x@ D Avoniea

==
Restructure Paddocks | Avonlea ‘

Caution: Be careful when on the last paddock not to add an extra paddock. If you do, then
simply delete the surplus paddock.

2. Adding Paddocks and Areas

The paddock table on the Farm tab allows you to allocate any number of paddocks to a
particular farm. The table can only include the paddocks from the currently selected farm.

1. Select the desired farm from the Multi-Farm Drop down box.

m Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

= V| Quick Entry Mode rA\ronlea ~ = ey
A W 7L bxSa PR e G 5| =

Restructure Paddocks |Avonlea
Move Move Sort Add  Insert Delete Print  Copy To Green Swamp Rainfall Maps Machinery
Up Down Mew Mew Clipboard Citrus/Grapes Sites .
Paddocks Export Cotton Farm View
> 4

2. Click on the Add button to add a Paddock. A default name appears.
3. Replace default Paddock Name> Hit the Enter key.

TIP: Name the paddocks Alpha numerically including a Zero (0) for all number a
paddocks between 1-9. For example B01, B02, B03. Sort paddocks Alpha Numerically zﬂ
click A-Z Sort.

4. Enter the Area in hectares (ha) in the next column. Hit Enter Key again>Repeat Steps 2-4.

5. This is the (Boundary) Area of the paddock. (See Quick Entry Default)

Exclude | Paddock Mame Area [ha) Arable [ha] | Arable % | Soil DetailsfProd. System1Notes (Al ears)
B 1 [ 1 |am 139 135 97% - Bl ontrel 0B, Control ingects and seeding weedsz. TIMERITE®
2 | 1 a0z 133 126 95 B ad wire weed infestation, Sencor 2005
3 | 1 |a03 an 20 1002 orticulture M anage spiny bur grass in SE comer, spinnaker 2008, Lonk
4 [ 1 |A04 43 43 100% Broadacre Lime applied 2007 (521 T/ Ha, Diuron 2007, Lontrel 08

6. Inthe Production System column select from drop down either Broadacre or Horticulture.

7. Notes (All Year) allow you to add significant information about the paddock which can be
recorded for historical purposes and can be displayed in Reports. Useful when splitting or
combining paddocks, stating obstacles or chemical residues, or situations for future noting.

3. Arable Areas

The Arable area is the productive area of the paddock minus roads, channels, trees, dams, etc.
The Arable % of the paddock will auto calculate.

1. Click on an Arable cell and enter hectares (ha) >tap the down arrow key on your keyboard
and enter area as you go until all paddock areas are completed.
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Exclude |Paddock Mame Area [ha) Arable [ha] | Arable %
1 | 133 ES 7%
2 O a2 133 126 95%
3 O &0z 20 &0 100%
4 O |04 49 49 100%
5 O [Hore 23 219 94%
3 O ionbark 178 178 100%
7 O |kangarao 159 159 100%
a | K.urrajong 130 120 2%
] 1 [Malee 114 1M 7%
10| O [oneTree 165 141 76
11 | L] |Outside Pyt 115 115 100%
12 OO [PineTree 110 110 100%
13| O [Pivetd 73 73 100%
14 D [Juandong 277 226 82%
15 | [0 [Rosewoad 93 93 100%
16 | L] |SandHil 206 206 100%
17 | 0 [Sheoak 70 70 100%
18 | O [watlePk 173 173 7%
19 | L] |wiga EE . 100%
| Total:| 2622.0 | 24820 | 95% |

Modifying Paddocks and Areas

1. Changing Area after setup complete

Once farm setup is completed, areas can be changed afterwards, however the change does not
automatically flow through to the Paddocks in the Home tab.

1. Farm tab>Change area(s) for required paddock(s).

2. Home tab>Tools Section>Click Update Area from Paddock Master.

@ ﬂ_l }} Adzuki Bean < E View Selected Scenario %Copy Plan To Actuals
= @ Add Scenario to Selected Paddock K Delete Selected Scenario 'ﬂ Update Client From Master
Plan Copy Data Between Find/Replace
Paddocks Data 4P Load Selected Paddock to Scenario | ™ Update Area From Paddock Master I
Plan / Actuals Data Scenario Manager Tools

Caution: Any paddocks where areas have been modified will be overwritten with the new
area. For example: Areas for split paddocks, or part paddocks where sprays, fertiliser and
operations have not been applied to entire paddock area. Suggest manually change the
area in the target paddock instead to retain integrity of the modified areas in the other
paddocks.

2. Insert a paddock between existing paddocks

1. In Farm tab>Click on the row of the paddock that you wish a new paddock to appear above.

=
2. Click on the Insert button.

3. To delete a paddock
1. Click on the row of the paddock you wish to delete. Double check it is the correct paddock.
2. Click on the Delete button.
Caution: Deleting Paddocks will permanently remove all data for all years.

Excluding paddocks removes the paddocks from view and the data remains for future use.

4. Restructure Paddocks and Farms
This allows easy movement of existing paddocks to other farms.

1. Click on Restructure Paddocks.

e —

“ Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

A v A "*' :'(ﬂ ’x V| Quick Entry Mode Blogger - = %\ " ;

Z = : : s T
Restructure Paddocks Edit Farms
Move Move Sort Add  Insert Delete Print  CopyTo Rainfall Maps Machinery
Up Down Mew  Mew Clipboard Sites
Paddocks Export Multi-Farm WView
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2. Click on the paddock to be re-allocated to another farm.

Cloze [-@- Paddocks to Farms l
) Area to Paddock

| Farm | Paddock
B - & 03
7] I
N Itruzslarapes 04
- Cotton Farm lorse
] ﬁreen §wamp nnhark

3. Choose the desired farm to be reallocated into.
Tip: Proceed from top to bottom of the list to ensure that paddock order is maintained
into the new farm, otherwise you may have to manually re-sort.

5. Merging Paddocks
This allows easy merging of existing paddocks into neighbouring paddocks.

1. Click on Restructure Paddocks.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

A v 9]1 ’* gm m V| Quick Entry Mode @ E Blogger -

Restructure Paddocks Edit Farms o E
Move Move Sort Add  Insert Delete Print  CopyTo Rainfall Maps Machinery

Up  Down New  New Clipboard Sites
Paddocks Export Multi-Farm View

2. Choose Area to Paddock Option.

3. Choose a Paddock at merging Year>Click on paddock to merge with from dropdown.

r Y
Restructure Paddocks ﬁ
Close [ Thiz Section is included to re-allocate a paddock to a different farm or crop
= area in a particular pear ta a different paddock.
I ©) Area to Paddock This section should be used if paddock boundaries changs to retain
paddock histary.
_ [Faddack | el Division| Crop ha -
e A A[CanclaTT | 23 o
_lans 1|'wheat &4PH 234 |i|
_|and 1 213
__|Church 1
Five Fifty Acre 1 125
—|Foe | 1[wheat APH | 125
| ﬁ?ﬂk— _ :|I E\,?; 0z ::32
eat year
Koaiong T|Baeyteed | 125
M allee 1| 0atz hay 125
Mth Cresk 1|'wheat &4PH 125
Mth Machinery Shed L 1|Pea 125
Mth Road 1[whest &FH [ 125
one e T[Barlep foed | 125
1|Lupin [albug] | 125
Pivat 1 1| Canala CL 110
[Juandan - 1| Canola CL 110
- 22 1|Luzerne Dy 110
1| Lucerne Dy 110
Pine Tree 204 1)wheat &H 110
Pine Tree 2M5 1
Kurrajong 1939 1 125
Kurrajong 2000 1|wWheat APH 125
Kurrajong 200 1|Fallows hart <4 | 125
Kurrajong 2002 1|Barley feed 125
Kurrajong 2003 1|wWheat APH 125 =

4. Repeat for paddock until all future years have been allocated to selected neighbour
paddock.

For Example: Pine Tree (100ha) 2012 was merged with Kurrajong (125). There are now 2
divisions if there were crops already entered into Management tab which one can be
deleted.
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Restructure Paddocks [ﬁ

Close () Paddocks ta Fams This Section is included to re-@llocate a paddock to a different farm or crop
. area in a particular pear to a different paddock.
@) Area to Paddack This section should be used if paddock boundaries change to retain
paddock histary.

FPaddock “Vear| Divizion| Crop ha -
Pine Tree 2006 1|Pea 125
Pine Tree 2007 1"Wheat APH 125 =
Pine Tree 2008 1|Baleyfesd | 125 =l
Fine Tree 2009 1|Lupin [albuz) | 125
Pire Tree 2010 1|Canola CL 110
Pine Tree 2011 1|Carala CL 110
Fire Tree 2013 1|Lucerme Dy 110
Pine Tree 2014 1["Wheat AH 110
Pine Tree 2015 1
K.urrajong 1999 1 125
Fumajong 2000 1|'wheat APH 125
Fumajong 20Mm 1|Fallovs short <4 | 125
Kurrajong 2002 1|Barley feed 125
Kurrajong 2003 1|wheat APH 125
Kurrajong 2004 1| Lupin [ahagust) B
Kurrajong 2005 1|Wheat APH 125
K.urrajong 2008 1|Barley feed 125
Kumajong 2007 1|%etch grain 125
Fumajong 2008 1|Carnla CL 125
Kurrajong 2009 1|Wwheat &PH 125
Kurrajong 2010 1|wheat AP | 130
'Ku_rraiona 2011 1" heat AP | 130
Kurrajong 202 1|wheat APH 1 35‘
Kurrajong 2mz2 2|Luceme Dy 110

e aF LRl =)
Fumajong 2014 1 120 n

5. Once completed all years>Click Management tab>Click Update Area from Paddock Master.

6. Removed Merged paddock from Navigation list>Click Farm tab>Select Farm from
dropdown>Tick Exclude for the paddock merged.
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Share Farming

1. Set up Share Farming

1. Share Farming set up in File>Info>Client Options>Configuration.
Click on the ‘+’ next to the Share Farming title and change False to True.

.
Client File Options o — -2 S

Corfiguration | Client Details

Start Maonth for Farming Year:

o = | Clientt File Version: 8.53 |

) 4

Bl Share Farming

Enable Share Farming True

Bl Mapping
[l Background Project

2. In Home tab>Navigation>Click on a Paddock to be Share farmed.

Mavigation

BN =

<t DemoFarm {5749.0 ha)

E| i Bnplen (2200 0 e

MBS0 oo
A KE:

Lo AD3 (30)

It will highlight in blue.

3. Click on the Share Farming Handshake. b

Management Zone

4 » 2012 | »# W& | Blend/Undersow | Dress | Irrigation ||Flags| & - =& _\;_Jlkﬁ

l 2010 2011 2012
- Subdlover Canola CL Wheat APH

4. Select Edit Share Farmers.

Share Farming - A 01 m—

Share Farming Setup | Edit Share Farmers ||

Each paddock (or paddock division) can be
designated Share Farming status.

Caonfigure each section for the % income and Default Income %%

costs that are to be attributed to the Share

Farmer. Seed/Dress %

Mote that Operations 9% is the default value, Each Default Fert %

operation can receive a % split if reguired. Chem %

1f paddock is split, these detaiks anly apply to the Default Operation %6
II currenthy selected split. ShI:E Farmer

5. Add a New Share Farmer ** >Enter notes about each Share Farmer>Click Close.
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-
Share Farmer Details
- - —
! File Edit
[B
MName Trading Name Address Motes
Peter Morewell Morewell farming PO Box 645 Griffith 2680 0423 456784
Joe Andrews J & G Farming PO Box 454 Griffith 2630 0423 454525
'dEnter Mame Here

6. Adjust the percentage of income and costs that are attributed to the particular share
farmer>Select the Share Farmer in the bottom cell from drop down>Click Close.

| —— ﬂ

— — = r—

Edit Share Farmers ]

Default Income %6 50
Seed/Dress % 50
Default Fert %6 50
Chem % 50
Default Operation % £
Share Farme || -
Joe Andrews - 1 & G Farming
LF‘eter Maorewell - Morewell farming

2. Copy Share Farming to other paddocks

1. In Home tab>Prior to Sowing Crops, Copy and Paste Crop to all relevant paddocks. This saves
repeating setup. Remember not to copy to other irrelevant paddocks.

1. Click on Share Farmed Paddock in navigation tree so it highlights Blue.

Mavigaticn

[E]\{r" = @

- DemoFarm (5749.0 ha)

2. Click Copy Data between Paddock button on the top toolbar.

Home Farm Rotations Analysis
A
= 5 S

Plan Copy Data Betweed Find/Replace Master
Paddocks Data Database

Data

Plan / Actuals

3. Tick only Crop> Hold CTRL key on keyboard down>Click using mouse on all paddocks
to copy Share farming too> Release CTRL key> Click Copy button.
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5 e
Copy Paddock Data - Plan @ - E‘é‘g
CLOSE Source ear ii'IE

o Copy
Destination vear. | 2012 -
Source of Data to Copy
@ Currently Selected Paddock AN
Append Selected
(") Scenario Manager
wihen Copying
@ Dvenarite Existing Data () Append to Existing D ata

Area Selected: 521 ha

Select Cells in Paddock Caolumn for Copy Destinatiorf[Hold Chil key ta Select Multiple Destinations] |

Farm Faddock, Liop Area [ha) -
B 2vonlea A 02 bt mly i dvimeiad FRAERE 133 i
1 A 03 behastdnl i vbaineisd OEAEARE a0
l A 04 ot fead Hidmant (Foadme8s 49 J
Horse Fans B Hools 40 55 8L BT 234 3
Ironbark, bRy i dvimeiad FRAEERE 178
1 K.angaroo S ey S d o L ipawyd 189 R
I M K.urrajong behastdnl i vbaineisd OEAEARE 130

Tip: to remove Share Farming copy Crop of a paddock without Share Farming.

2. Ashare farmed paddock will have a logo in the Navigation screen with an S on the icon.

Mavigation

[E]\{f = &

3. Share Farming Reports

1. At this stage General Reports for Share Farmer and Landholder are in development.

1. Click Report tab.

2. InReport Library (on left side)>Click General or General (Link Mode).

Report Library o

EI-- Feports -

=-{d] Full Report I
~A[H] General

& General (Link Mode)

m

“xzd DNAre rarmimng

~A[¥] General - Land Holder
~A[¥] General - Share Farmer
= 'J Recommendation Reparts
-A[H] Chemicals
~4[& Chemicals (Link Mode)
----- 3 Livestock 57
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Management Zone

Sowing Crops

1. Adding Crop and Dressing

1. Select Paddock from Navigation pane to add a Crop.
Note: For the initial crop in each paddock the Sowing line will automatically appear.

2. Click on Crop Type Cell>Select Crop Type from drop down> Repeat for Variety.

Management Zone

4y 2012  wx KK rE!\Iv;-nrd_a'Unu:jvxrrsmn.-".rwIZZ*r»;-ssmIrri|;|ati|::|r1 Flags & = E ol bt
- 2010 2011 2012
= Canola CL Whest APH Earley feed
Mallee
Crop Type ariety 3/t ha kasha Date| Symbaol | Foothote
Barley feed - | Hindmarzh [Feed/) 200 114 a0 A kay 12

The Crop Rotation is displayed above the sowing row.

Tip: To sow only a part of the paddock, either adjust the area figure or use Coverage Map
to map and auto-calculate the area covered.

Note: Flags must be ticked to Pasture for paddock allocation to Livestock. See Flags for
more information.

Church
Crop Type " ariety $41 ha kosha Datd| Pasture) U/Sow
pLey Pasture | 30-60% legurne 173 O

3. The S/t and kg/ha is provided by default from the Master Database. To change click on the
cell and type over top.

| Mallee
Crop Type " ariety 3 ha kosha Date| Symbal | Footnote
M B arlzy feed - | Hindrnarzh [Feed/ L 200 114 ] Bkay 12

4. Complete the Date, Symbol and Footnote as required.

| Mallee
Crop Tupe W ariety $/t ha kosha || Date| Symbal |Footnote
M B arley feed - | Hindmarzh [Feed/| 200 114 a0 || Akay 12

5. Click Dress button to add Dressing to Sowing.

4 | 2001 | ex £ Blend_.-'UnderscuwIrrigatinn Flags | @ v - | | b

- 2009 2010 2011
- Barley feed Pea Canola CL

6. Click Add button>Select Product from Drop down>Click Close.
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Seed Dressings / Treatments Y . -
S r*| PK  Close
Horse (234 ha) - 0.7 Tonnes Seed
: % : Rate .
Dressing Units $/Unit (Units/100 kg) Required | Symbol | Notes
B |Jockey Stayer - L 63 0.45 32
Jubilee -
Jubilee loaded

To complete additional paddocks either: Repeat steps 1-6: Copy and Paste or Link Paddocks.

Tip: Link Paddocks if paddocks are treated EXCATLY the same. See Linked Paddocks for
more information.

Tip: At Sowing, add Share Farming and Irrigation to relevant paddocks. See Share Farming
and Irrigation sections for more information.

2. Creating a Blend or Undersow

Add Crop (as per above).

Select Blend/Undersow button for adding more crop types in Sowing Mix.

Management Zone

4 » | 2012  »# ¥€ | Blend/undersow |Dress| trrigation | Flags | & - =AY

- 2010 2011 2012
- Canola CL Wheat APH Barley feed

Click Add button> Seed Blends Box appears>Select Crop Type and Variety to create a Blend
or as an Under Sown with the main crop>Click Close.

'g Ry T e W » = .g Seed Biends e e e
:m W Ciose - @ W Close
Seed Type Vasiely Cost(8h) | P | sy |Notes Hoker T T
(kg/ha) i e
Subclover frachy. s e §i00 2 g e ooy | CosttsA [kg/ha) | Symbel Notes
Fhalaris Srosa 5000 1 »|Luceme Dry Aurora j5400) 4
P |énowled clover | Cefalu 5300 05 [
Blend Undersow

3. Splitting Paddocks

This allows for two (2) crops in the one paddock with the area split between the different
cropping zones.

1.

2.

Follow instructions as above for the initial crop zone.

Click on the Add button next to the Year to add a second sowing zone.

4 2011 k= }K Blend/Undersow Dress Irrigation | Flags | & = I | b
- 2009 2010 2011
- Cancla CL Whest APH  Zigeon Grass(134) | Barley feed(100

Horse
Crop Tupe W ariety 3 ha koiha Date| Symbol | Foothote
Pigeon Grass Purple Pigean 15000 134 100 17 kay 11
B arley feed Binalong [Feed/EIl 200 100 i Fhap12] | -

Note: Click the delete button if not required. Blank sowing lines can create unnecessary
bulk in Reports and Rotations tabs.
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Tip: In sowing line change the area of each section of the paddock so that the new area
appears when adding inputs or operations. Note: See Coverage Map and Mapping for
mapping the split and auto-calculating the area.

3. Click in the Area Cell>Type over top the new Area for each zone>Complete adding inputs and
production as per usual.

4 » | 2011  »* ¥K | Blend/Undersow Dress Irrigation | Flags | & ~ -&E | b
- 2009 2010 2011
- Cancla CL Wheat APH  Zigecn Grass(134) | Barley feed(100
Horse
Crop Type W ariety $t ha kasha Date| Symbal |Footnote
Pigeon Grazs Purple Figeon 15000 134 100 17 May 11
M B arley feed Binalong [Feed/EI| 200 100 a0 Tap12] | -

Note: Clicking on each of the sowing lines will change the bottom frame to display the
Fertilisers, Sprays, Operations, Production, Gross Margins, Spray Recommendations, etc,
that are specific for that Crop/Crop Zone.

Tip: If changing a sowing area after inputs and operations have been added either
manually the change the area in each input and operations OR copy a paddock which has
the same/very similar inputs and operations over the top of the paddock zone to reset the
new sowing area throughout the paddock. See Copy and Paste for more information.

4. Two Crops Harvested within the Same Year (Summer Cropping)

Having two Crops harvested in the same year is necessary when growing summer crops. It is
recommended that Summer Crops are added into the paddock as per the year in which Harvest
occurs. This allows for the Gross Margin to be in its entirety for the Crop.

1. Follow instructions as above for the initial crop zone.

2. Click on the Add button next to the Year to add a second sowing zone.

4 » 2011 m Blend/Undersow Dress Irrigation | Flags | @ = &8 | o| &%
- 2009 2010 2011
- Cancla CL Whest APH  Zigeon Grass(134) | Barley feed[100
Horse
Crop Tupe W ariety 3 ha koiha Date| Symbol | Foothote
Figeaon Grazz Purple Pigeon 15000 134 100 17 May 11
Wm.fm Fan ) o ) Ty | -

Note: Click the delete button if not required. Blank sowing lines can create unnecessary
bulk in Reports and Rotations tabs.

3. Complete inputs, operations and production as per usual. The areas remain the same.

Note: Clicking on each of the sowing lines will change the bottom frame to display the
Fertilisers, Sprays, Operations, Production, Gross Margins, Spray Recommendations, etc,
that are specific for that Crop/Crop Zone.

Tip: For inputs and operations that occur in the previous year, manually change the year in
the date to the previous year. For example: 29/12/11.

Paddock Linking

Paddock linking gives you the ability to link paddocks to other paddocks which are treated exactly
the same for long or entire periods.
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This allows for one paddock to become the master paddock where changes made to it automatically
flow through to the other linked paddocks.

It also compiles all linked paddocks into an individual paddock report in General (link mode) Report.
See Reports for more information.

1. To link a paddock

1.
2.

Choose a paddock as Master (no action required)>Click on paddock in Navigation pane.
Click on another paddock to link to the Master paddock.

Note: Once linked, all changes to sowing, inputs, operations and production must be made
in Master paddock to automatically change in the linked paddocks.

Click the Link button.

Management Zone

4 0 2012 % kK BIend,.-'UndersowrDressilrrigation Flags l@l*"@ o bt

- 2010 2011 2012

Wheat APH Barley feed Wheat APH
Church
Crop Type W ariety 3t ha kao'ha DatefLink To: [Plan Only) S ymbol
pw'heat APH EGA Wedgetal [F| 250 174 a0 7 hay 1 - #
A 02 ‘
3 J

Click on the Link To (Plan Only) cell>Click on Master Paddock from the drop down list.
Repeat for all paddocks as required.
Note: Once linked only the area can be changed.

Tip: This can be used as an alternative to copying data and to produce smaller reports for
large farms where crops are the same. For example: Ley or native pastures with no costs.

2. View Linked Paddocks

1.

In Navigation Pane>Click Link-Mode button. Displays Master Paddock with linked paddocks
underneath. Click on the ‘+’ to see more.

Mavigation

E (=)

-t Demo farm 5 (2012)

----- <& Five Fifty Acre - Oats grain
- A02-Wheat APH

Paddocks that are linked to a Master Paddock are displayed as above.

3. To unlink a paddock

1.
2.

In Navigation Pane>Click Link-Mode button.

Click on a Linked Paddock in Navigation Pane.
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Mavigation

E =
\I,f? Demo farm 5 (2012)
EI i

3. Click on Paddock Linking button.
Management Zone
4 » 2012  »% ¥E | Blend/Undersow lDressl Irrigation | Flags l@l"l- al L
4. Clickin the Link To cell.
5. Press Delete key on keyboard to remove Master Paddock name. The Linked To cell should be
blank.
Management Zone
4 » | 2012  »* KK EBlend/Undersow |Dress | Irrigation | Flags ||& |- - N b
- 2010 2011 2012
- Wheat APH Barley feed Whezt APH
Church
Crop Type Wariety $t ha kasha DatefLink To: [Flan Only) Symbol
M'wheat 4PH EGA Wedgetail [F| 250 179 Al 7 May 12 - #
402 =
03
6. Paddock is then visibly unlinked in the Navigation Pane.
Irrigation
This section allows water costs and volumes to be attributed to the paddock.
1. Click on Irrigation button.
Management Zone
4 » | 2012  »# ¥£ | Blend/Undersow Dressl Irrigation lFIags & v | b
- 2010 - 2011 - 2012
- Cancla RR Wheat APH Orats grain
2. Enter a Default $/ML. Can include delivery and pumping costs per Megalitre if desired.
L -—
= [rrigaticn PR ——————— - E@ﬂ
l [0 [ Cloze Default § / ML: 35
One Tree (185 ha)
Date MLAha ML F /ML Total & hotes -
13/0/20€2 2 370 35 12950 iz delivery and pumping costs. b
22/0242M 2 1.5 2775 35 97125 =
19/04/2012 1 185 35 E475
35 0
Note: Default $/ML appears in new entries.
3. Click the Add button.
4. Add Date of irrigation and number of Megalitres per ha
5. Enter Notes as desired.
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Note: Can print this list per paddock as required.

6. lrrigati

on Summary can be displayed in Reports.

Irrigation Summary

"“; Feb Mar Sep Nov Dec Total
Lucerne 79 79 79 79 79 395
Irrigation $1,975 $1,975 $1,975 $1,975 $1,875 $9,875
Total 79 79 79 79 79 395
$1,975 $1,975 $1,975 $1,975 $1,975 $9,875
1. Click on Report tab>Click on Report Setup.
' Home Ilam Rotations Enmﬂ mol cﬂﬁ ma M Reports Em
o O S N - ]
4> ";’l‘_»'wlﬂ“‘g > N | 100% A = -
Plan Print  Export  Refresh Find Fit Fit Setup
Width Page
Plan / Actuals Print/Export Srowse Zoom General Report
2. Expand Input Summaries>Tick Irrigating.
Configure Report
®-[¥] Introduction
#-[¥] Rotations
SR Input Summaries
V] Seed
[V Fertilisers
(V] Chemicals
[ Qoeration
3. In Report Library>Click on General or General (Link Mode) to regenerate the Report.
Report Library
I:Iﬁ Reports
E,
4. Click the arrows to skip through to the Irrigation Summary.

File Home Farm Rotations Eam! mol C:! ==w !ﬂﬂ M!’ Reports ﬂm

= i =
@ ‘;‘s’llg' «kﬁnqa » M : 100% .—'J‘,\" '

Plan Print  Export  Refresh Find Fit Fit Setup
Width Page
Plan / Actuals Print/Export Browse Zoom General Report
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Soil Health

Fertiliser

1. Adding a Fertiliser

Click on Soil Health tab.

Soil Health
Soil Health QSprays Operations Summary Diary Production Gross Margins General Water Use Efficiency  Rotation Analyzer  Spray Recommendations

Fertiliser

Click Add button to create a new Item.

Fertiliser
a v [ px|FK % - History Tests Elements | Copy Selected SoilMate Recommendations
|Fertiliser Cost [£/t] | Area kg or Iha| Timing D ate Liquid | BD [t/n]
Gl - O
Cropping Copper [5%] [(Stoller Australic .
DAP [Incites Pi |
Dividend [Fungicides) I
Click on blank cell in Fertiliser Column>Click on Product from drop down list.
Adjust default cost ($/t), area (ha), and application rate (kg/ha).
| Fertilizer ﬁEDst [$4])  JArea kqg ar I#haf Timing D ate Liguid
| DaP | D] 110 a2l Sowing ¢ geeding =~ | 10/04/2012 O

Tip: To apply Fertiliser to only a part of the paddock, either adjust the area figure or use
Coverage Map to map and auto-calculate the area covered.

5. Click on Cell under Timing>Select Timing from drop down list>Add Date.

| Fertiliser

M DAF [300 [110

|Cost[$a"t] |Area |kgorla’haﬁming
| g /seedi

Share % | Symbol |Footrote

a0

Y Liquid | BD (77|
|

O

‘ g
Sprap 10 days after first sp
ﬁpray 14 dayz apart & 2 ne

J

Tip: Click on the Fertiliser>Click on up or down arrows to move into data order top to

bottom.

| EE— ;
| -~ k¥ 0 By 8 | History Tests

2. Liquid Fertiliser

1. Repeat above steps 1-5.

Elements

Copy Selected SoilMate Recommendations

2. Tick Liquid box (if not already ticked as default when choosing product).
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3.

Fertilizer Coszt [$/t] |Area kg ar l/ha| Timing Date Liquid | BD [t/
kAP [Inzitec Pivat Ltd) 320 114 35 Sowing / geeding | 3/05/2012
M [ntake Combi 0.6 15000 114 04 Sowing / geeding | 3/05/2012 ™ 1

Add Bulk Density (BD) t/m3. Typical Bulk density is approx. 1-1.4 t/m3.

Note: Be sure the price is $/T and that the Bulk Density is added. For more information
Google the supplier’s website for the products’ bulk density.

Bulk Density is required for calculating the total amount of the product required in the
Fertiliser Summary Report.

Soil Health History

1. Click on History button.
Fertiliser
‘ A ¥ px FR % I History fests Elements | Copy Selected SoilMate Recommendations
. Years:
2. Choose how many years to be displayed from drop down.
F
[l Fertiliser History 4
I% l Cloze Years:l 3 vF NutrientAudii
o M P 8 S Ca |Mg | B Cu | Zn | Mo | Mn | Fe
Vear | Crop Fertiiser ha |kgorlthalDate kath| kavh | ka/h | kath | kash | kavh | kah | kavh | ka/h| kavh | ka/h| kath
2003 |Pea MAP 65 | 60 |17AB/2000 | & 176 0.8
Applied: 2 |17k 0a
Removed: 2 tha 7420 8 |164) 4 2.4 0.01 | 007 0.028
Balance: 62| 95 [164] 32 24 001|007 0028
2M0 |Canola CL UREA GRAMULAR 176 100 |24/04/2010 46
DAP 176 | 100 |TeA/z000 | 18 202 15| 04
Applied: B4 (202 15| 04
| Fiemeved: 1.5 tha E15(|105|135| 15 | & |57 [0 | 1106 0.06
Balance: 25| 87 |[135[135| &6 | &7 {1.00¢|-0.08 008
2011 "Wheat APH  |MAP (Incitec Pivot Lid | 176 55 740542011 55 12 08
Applied: 55| 12 08
Fiemaved, 25 t/ha B1.2| 61 | 7.8 | 41[04[41
| | d FRCL [ P = e B L
Total Applied; 77.5)49.8 31 04
Total Removed; 197 | 246|376 231] 83 | 122 O.01E[ 013 0.08¢
Balance: 1192 253 |37 6] -20 | 7.9 [-12.2 (I ETRE] IR
3. Tick Nutrient Audit to see what the balance of each nutrient applied and removed is over
that period.
Note: The nutrient removal is calculated on the typical amounts removed by each crop
type. Added nutrients are based on a typical analysis of the elements in the product
applied which is listed in the Master Database.
4. To Print Fertiliser History, click on the Print button.
Note: Data in the Plan section must be copied to ‘Actual’ for the previous year’s fertiliser
records to be displayed in the fertiliser history. See Copy Plan to Actual for more
information.
Elements
1. In Fertiliser>Tick the Element box to display elemental analysis (%) for each fertiliser

product.
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Fertiliser
a w bk B % - History Tests I /| Elements I Copy Selected SoilMate Recommendations
Fertilizer Cost [$/)  |Area kgorldha| W% | PX | KX | 5% | CaX% |MgX | B% |Cu% | Zn¥ |MoX |MnX | FeX |Timing
B Lime- A3 [Soil ameliorating p - 65 74 25800 E4 Avtumn
MAP [Incitec Pivat Ltd) 820 73 100 |10 214 15 Autumn
| ko/ha| 10 (218 [ 16 [®@] | | 1 T | T |

Tests

1. Click on Test button.

Fertiliser

| A w px B % I Histo Elements | Copy Selected SoilMate Recommendations
2. Click Add button >Enter details for each soil test result — one test per line.

.
Test Result [ES ey
== .,

2 L3 0K
Test W alue Unitz | BatchID |Date Horthing E azting MHotesz
| |Mitrogen 10| mg/fg | BP123 15/04,2012 (1-10cm depth
| [Calwell] 21| makyg BF123 15/04/2012 0-10cm depth
Hitrogen 15| makg BF123 15/04/2012 10-30cm depth
Phoszphorus [Cobaell] 20| mg/kg | BP123 15/04/2012 10-30cm depth

Note: This is a very manual way of entering soil test data. Ask your agronomist if they use
Back Paddock Soil Mate for soil tests. The soil test information, results and
recommendations can be directed loaded into each paddock within your Back Paddock
Adviser/Manager file. See Soil Mate section for more information.
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Sprays

Adding Chemicals

1. Add a Chemical Mix

1. Click on Sprays tab.

Soil Health Operations  Summary  Diary  Production  Gross Margins  General  Water Use Efficiency  Rotation Analyzer  Spray Recommendations

2. Set Default Water Rate (L/ha).

Mix

| 4 v  p# WL Em | Histoy 08 By

Default Water Rate [L/ha): 80

3. Click Add button to add a new mix.

M

%

Conc, Spraying

E R [_}K I History A % Default Water Rate (L/ha): 80

%

Conc, Spraying

b i Water L/ha | Water Req. L | Target Species | Timing Date Mates
1 115 a0 9200 B /leat Twio Trifoliate leaves Tdul12
2 115 i} 5750 Ingects Timerite BLEM zpraving date 15 0ct 12
3 15 20| ERI]I]
4. Adjust the Hectares (ha) and water rate as desired.
iz
& -  pk FK Histcur}.r QA % Default Water Rate (L/ha): 80 2% Conc, Spraying
b i ha | "Water L/ha | water Req. L | Target Species | Timing Date Mates
1 115 a0 9200 B /leat Twio Trifoliate leaves Tdul12
2 115 i} h7R0 Ingects Timerite RLEM zpraving date 15 0ct12
M 3 115 izl 9200

Tip: To apply chemical to only a part of the paddock, either adjust the area figure or use

Coverage Map to map and auto-calculate the area covered.

5. Add Target Species, Timing, Date and Notes.

Mline
« v | p# B d@8 | History 0~ By | Default Water Rate [L/ha): 80 o Conc. Spraying
P i ha “Wwater Leha | Water Req. L ﬂrarget Species | Timing Date  Nplates
1 115 a0 9200 B /leaf Two Trifolhate leaves TJul12
2 115 a0 57R0 Ihzects Timerite BLEM zpraying date 15 0ct12
q 3 115 a0 9200 B/leaf Pos] =12 Mov 12
Pogt -
k Fozt flowering J
6. Sort mixes in date order>Click on Mix line>Use up and down arrows to move into order.
Mizg
a w | v+ BK = | History Q4 By | Default Water Rate [L/ha): 80 o0 Conc. Spraying
i ha WWater Lha | Water Reg. L [Target Species | Timing Date Motes
1 115 a0 9200 B/leaf Two Trifolate leaves Tdul12
2 115 a0 5750 Inzects Timerite BLEM spraving date 15 0ct 12
M 3 115 a0 3200 B /leaf Pozt emergent 12 Mow 12 |

2. Adding Chemicals & Adjuvants
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Click Add button below in Chemicals section.

Pling
a w | px WK a8 History 0o B | Default Water Rate (L/ha): 80 o Canc. Spraying
bdix ha wiater L/ha | Water Req. L | Target Species | Timing [ ate Maotes
1 115 a0 9200 B /leaf Twio Trifoliake leaves TJul12
2 115 a0 a7a0 Inzects Timerite FLEM spraying date 15 0ct12
M 3 115 a0 9200 B /leaf Past emergent 12Mov 12
Chemicals

Chemicals | Adjuvants

« ~ )=
Chernical rits %/ Unit Uritz/ha Required Symbal [Foot Mate
b =

Click on Drop Down> Chemical from list.

- v p# KK

Cherical Units | $/Unit | Units/ha | Requied | Spmbol |Foot Note
il L 7| 03 | 837

Note: Either scroll down or begin typing the product name. For Example: ‘Rou’ for
Roundup.

Data will auto populate the entry based on information in the Master Database.

Change the Units, $/Unit, Units/ha as desired. Required Auto-calculates Total Amount.

a~ - | bk FK
Chemical Unitz $ / Unit Unitz/ha | Peguired | Symbol |Foot Note
B &xial L 21 025 J 4478 |

To add a Footnote>Select a Symbol from drop down>Type note in the footnote section.

v | b K
Chermical Unitz F 4 Unit Unitz/ha Fequired  ffSymbal |Foot Maote )
B Aial L 21 0.25 44.75 Type Mote here.

1

[

EI:I

it )
Activator and Utility agents including, Surfactants, Wetters, Oils, and Ammonia Sulphate are
available through the Adjuvant tab.

Chemicals | Adjuvants

A - | px FK
Adiuvantz [Product Applied as % \water Rate] for Selected hix

Adjuvant Unitz | Cozt [$/nit) A Required |Motes
3 L B 025 Ciak:

Agral 600 —

To add a Surfactant>Repeat steps 1-4 in the Adjuvants tab.

Note: The % column is automatically calculated based on the Water Rate. Enter the
amount of adjuvant as follows: 100mls = 0.1%, 110mls = 0.11%, 1L =1%, 1.5L=1.5%, etc.

Tip: To keep Chemical costs up-to-date use the Find and Replace function.

47




Back Paddock Adviser/Manager — User Guide

3. Concentrated Spray

1. Ticking the Conc. Spray box, adjusts the spraying method to a concentrated spray, as used in
horticulture, rather than a broad acre spraying method.

Mine
4« w | p* WK =8 History QA By | Default Water Rate (L/ha): |80 % | ¥ Conc Spraying
b= ha ‘wiater L/ha | Runoff L/ha | Water Req. L | Target Species | Timing Date
b 14 400 G600 BE00 Dizeazes EL3 waoally bud-brown wioal wisibh| 24 Oct 08
2. Add afigure in the Runoff/ha column that appears in the Mix for addition into the Chemical
calculation.
b
A w | pe B @ History 08 By Default Water Rate (Lhal: 80 % | Conc Spraying
M= fea wiater Lha I Rurlf L'ha ) Water Reg L | Taiget Speces | Tiening [haba Motes
& 14 400 SE00 |Disestes |ELS ey Bvacd-bovc wiocd witabs) 24 Dt 08
i 14 250 300 PO Midew |EL12 5 leawves soperaled; shools *| T Mo (8
] 14 50 300 [P Midew |ELTE 10 learves sapeshad 27 How 08
k] 14 B0 B0 |Disaate: |ELZ3 1720 laarve: sapasated; S0C) 5 Dee 08
L] 14 100 1400 |Grasses |EL32 bagwnring of bunch closute,
11 14 &0 300 |Dissases |EL32 begnrang of bunch closure. | 13 Dec 08
3. In Chemical section below choose from drop down either Units/100l or Units/ha.
Chemicals | Adjuvants
a - bk B
Chemical Units $ /4 Unit Rate fRate Units CF Conc. Rate| Required
Roundup Powerhd i L g ns Unitg1 001 0.44 0352 3256
M Gesatop BOO L 6.3 1.8 - 296
| Iniits1 001

Note: Units/ha do not auto-calculate a CF or Conc.Rate.

Spray Manager

1. Edit View Mode
1. Untick Show Chemical and Adjuvants to change the view on the corresponding
screen. This Removes Chemical and Adjuvants section (highlight below). Not
Recommended.
Sprays
Soil Health  Sprays  Operations  Summary Diary Production  Gross Margins  General
Spray Manager T Mix
= X « w  p# W& | History 04 Bg | Default Water Rate (L/ha): 80
e i ha ‘water L/ha | Funoff Léha | Water Req. L | Target Spec
Show b 14 400 EOO 5600 Dizeaszes
Chemicals 7 14 250 £00 3500 [P/D Mildew
8 14 250 £00 3500 [F Mildew
oz 3| 1 B0 ] 8400 [Diseases
GEJIREIE 0] 14 100 400 |Grasses
11 14 250 £00 300 [Diseases
ﬁhemicals
Chemicals = Adjuvants
C - v bk K
| "* Edit View Chemical Units $ / Unit Fate  |Rate Units
M| T hiicreit -l ka 28 2 Urits/1001
Summary View Dithane DF kg 8 2 Units/100I
2. In Summary View Mode

1. Tick the various boxes to add columns to the display.
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Spray Manager B Mix
Summary View Drag a column header here to group by that column.
Class Group ‘ Mix |HZG Uha‘Pmduct ‘ Adj | ha | u ‘ S/u |RatE (Ul’u.lDﬂtE ’ ‘T\ming
Options 2 Y " |Fungicide CDMI 6 0 Impactinfurrow 00 L $2500 04 Sowing / seeding
Herbicide M Glycines 2 50 Roundup PowerM... 185 L §6.00 08 1 February 2012 Fallow maintain
ECGI'::V“ Spray Adjuvant  Surfactant / Wettin., 2 50 B51000 A 185 L $6.50 02 1 February 2012 Fallow maintain
e Herbicide IPhencxyalkancic .. 1 30 Garlon 600-some vol 185 L §27.00 012 1lanuary2012  Fallow commence
Chem Herbicide IPhenoxyalkanoic .. 1 30 Estercidextra 680-1... 185 L §9.20 04 1January 2012 Fallow commence
Groups Herbicide M Glycines 1 30 Glyphosate CT 185 L $4.50 1 1lanuary 2012 Fallow commence
\T;'t":, ot Spray additive  Water Management 1 30 Ammoniumsulph.. A 185 L $500 06 1lanuary2012  Fallow commence
Show Spray Adjuvant  Surfactant / Wettin.. 1 30 L1700 A 185 L §6.00 03 1January 2012 Fallow commence
P Herbicide M Glycines 3 50 Reundup PowerM... 185 L .00 08 24Apil2012  PrePlant Knockdown
0 Show _ |Herbicide 1 Triazines 3 50 Gesatop 600 185 L .30 16 24 April2012  Pre Plant Knockdown
— |Herbicide L Bipyridyliums 5 50 Gramoxone 250 185 L §7.50 15 25 October 2012 Lupin 5-10% leaf drop
PE T |Herbicide A Cyclohexanedion... 4 50 Grasidim 240 185 L §13.50 02 26 May 2012 Pest emergent

2. Rearrange view by:

Moving column order - Hold Right Mouse button>Drag>Drop (left go button)
next/before/ after desired columns.

Mix

Drag a column header here to group by that column.

Class Group. | Mix |H20 L/ha| Product | Adj | ha | U S/U - |Rate (Uf... Date
Fungicide € DMI 3 0 Impactinfurrow 100 L $2500 04 SN T seeding
Herbicide M Glycines 2 50 Roundup PowerM... 185 L 600 08 1 February 2012 Fallow maintain
Spray Adjuvant  Surfactant / Wettin.. 2 50 B51000 A 185 L $6.50 0.2 1 February 2012 Fallow maintain
Herbicide IPhenoxyalkancic... 1 30 Garlon 600-some vol 185 L §2700 012 1lanuary2012  Fallow commence
Herbicide IPhenoxyalkanoic ... 1 30 EstercideXtra 680-1... 185 L §9.20 04 1January 2012 Fallow commence
Herbicide M Glycines 1 30 Glyphosate CT 185 L $4.50 1 1January 2012 Fallow commence
Spray additive  Water Management 1 30 Ammoniumsulph. A 185 L $500 06 1lanuary2012  Fallow commence
Spray Adjuvant  Surfactant / Wettin... 1 30 L1700 A 185 L $6.00 03 1January 2012 Fallow commence
Herbicide M Glycines 3 50 Roundup PowerM... 185 L %600 08 24 April 2012 Pre Plant Knockdown
. |Herbicide C1 Triazines 3 50 Gesatop 600 185 L 56.30 16 24 April 2012 Pre Plant Knockdown
= |Herbicide L Bipyridyliums 5 50 Gramoxene 250 185 L §750 13 25 October 2012  Lupin 5-10% leaf drop
Herbicide A Cyclohexanedion... 4 50 Grasidim 240 185 L §13.50 03 26 May 2012 Post emergent

Sort by ascending or descending order per column>Click on column title till arrow
points up or down.

For example: Date — recent data at top or bottom of list.

Drag>Drop into Column Header box above to Group view by the Column (Diagram

below).

ey Wrge L

Summary View

aw Tagn =3 b Pecchect Ay | b
Mix

Class | Group | Mic | H2OLha | Adj | ha | U | S/U |Rate(Urha) Date s | Tirming

(= Product: Grasidim 240

Herbicide A Cyclohexanediones: ... 4 50 185 L £13.50 0.3 26 May 2012 Post emergent

I Product: Gramoxone 250

Herbicide L Bipyridyliums 5 50 185 L £7.50 1.5 25 October 2012 Lupin 5-10% leaf drop
= Product: Glyphosate CT

Herhicide M Glycines 1 30 185 L 54,50 1 1 January 2012 Fallow commence

Tip: The Summary View can be done per paddock or by selecting the Farm Name
or Client File Name at the top if the Navigation Pane in Home tab to display all
chemicals per farm or per client file.

3. To Print Summary View>Click on the Print button.
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Spray Manager 1 Mix
Summary View
Class
-~
Options Fungicide
Herbicide
E:D;:n Spray Adjuvant
Show Herbicide

Chemical History

1. Click on History button.

Group
CDMI
M Glycines

Surfactant / Wettin...

IPhenaxyalkanoic ...

=

RN VR -

Mlizg

a“ - bk FE - History |04 % Default Water Rate [L'ha): 80 % V| Conc Spraying
i ha “Wwhater L/ha | Runoff LYha | “water Req. L | Target Species | Timing

M1 114 an 3120 Ryegrass wirewee | Pre emergent

2. Select the number of years to be displayed from drop down.

The columns display the year, crop of the particular year, chemical class, group, type,
chemical brand name, units, units/ha, area, date and the timing.

-
0 Chemical History o S
— S— ——
= I Lloze Years: l 3 vl
‘rear |Crop Clasz Group Type Chemical Units | Units/h ha D ate Timing
2008 i Dats grain Herbicide E1 Sulforyl Urea's Glean g 25 120 2940672008 |GS 13-3 leaves
& Glycines Roundup PowerbdAs L 08 120 12/05/2008  |Pre Plant Knockdown
Roundup Powerbd A L 08 120 1./02/2008 Fallow commence
Insecticide 34, Pyrethroids Sumi - Alpha Flex L 01 120 2940642008  |GS5 13-3 leaves
2009 |Pea Herbicide 1 Dinitro-analine's Stomp 330 E L 1.8 120 10/05/2009  |Pre Plant Knockdown
L Bipyridyliurnz Sprapzeed 250 L 2 120 1841042009  |Desiccate when top
8] Glycines Foundup CT L 1 120 15/02/2009  |Fallow maintain
Roundup CT L 1 120 1./01./2009 Fallow commence
Roundup PowerbdAsd L 0.8 120 10/05/2009  |Pre Plant Knockdawn
200 |Canala CL B2 High Rizk Imidazalinones: (Imis]  [INTERYI< ml 500 114 24/05/2010  |Foaur - six weeks after
D1 Dinitro-analine's Stormp 330 E L 1.8 114 22/04/2010  |Pre Plant Knockdown

3. To Print Chemical History, click on the Print button.

Note: To generate History in the Plan section — Data must be already copied to ‘Actual’ for
the previous year’s Chemical records to be displayed in the Chemical history. See Copy
Plan to Actual for more information.

Tip: The History can be done per paddock or by selecting the Farm Name or Client File
Name at the top if the Navigation Pane in Home tab to display all chemicals per year per
paddock, farm or client file.

MNavigation

[E]lw = =

DemoFarm (9588.0 ha)
|-« Avonlea (2622.0 ha)

< A02 (133)

QA - Quality Assurance
This section is to enter data as a Spray Diary function.
1. Copy Plan data to Actuals. See Copy Plan to Actuals for more information.

2. Click on Plan button>Change to Actuals Mode.

Plan Actuals Copy

Rotations A

)

tween Find/Replace
5 Data

Data

Rotations Farm

3

etween Find/Replace
Data

Farm

Flan / Actuals Data > Plan / Actuals
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Note: Must be in Actuals for QA button to appear.

Select paddock in Navigation view>Click on Sprays tab> Click QA button.

New columns are added: Date:Time, Operator, Method, Machine Reference, Plant
Condition, Weather, Soil Moisture, Water Source, Wind Direction, Wind Speed, Temp, Delta
T, Humidity, Rain-24, Rain, and Rain.

Mix

A w | p* WK = | History |QA @h Default Water Rate (L/ha): 80

% Conc. Spraying

Miw ha Water L/ha | Runoff Léha | Water Req, L [ Target Species | Timing Date / Time Operator Method M achine Reference
M1 30 2400 Gragses B Leal | Fallow maintain 1Jan 11 12:00 M
2 a0 50 4000 Grasses/B Leal  |Fallow commence 10 Mar 111200 AM
Mz
« w | p# WK a8 | History [QA|Blg | Default Water Rate (L/ha): |80 % Conc. Spraying
FIart Conamon | eater Soll Moisture Water Source [Wind Direction Wind 5peed | Temp "L Lelta T Hurmidity % [Hain -24[Hain Hain Motes
M

Enter data specific to each Mix into each column except for:

Date/Time — Click on the cell>Type in time in hours:minutes and AM/PM.

Operator — Choose name from drop down list. See Inventories>People to add Operators.

Machinery Reference — Choose Machine from drop down list. See Farm>Machinery to

add Machines.

Rain -24 — Refers to the Rain within the 24hour period prior to spraying.

Note: Data is unable to be printed or accessed in a Report setting.
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Operations

The Operations pane allows you to input the particular operations that will occur within the paddock
at a particular point in time. In this section you are able to link particular operations to other
activities and choose if to cost operation either per tonne or per hectare.

1. Add Operation

1.

4.

5.

Click on Operations tab.

Soil Health SpraysSummary Diary  Production Gross Margins General Water Use Efficiency  Rotation Analyzer  Spray Recommendations

Click Add button to add new Operation entry.

Operaticns
Soil Health  Sprays Operations Summary Diary  Production  Gross Margins General  Water Use Efficiency  Rotation Analy:

[k

Operation Linking - &rea in Bed NOT used to caleulate Operation Cost.

|Details frea | Cost [$] ] Timing Date Link Type Link [tem
170 40 Ma Link
- 170 25|Before planting 28/02/2012 | Seeding [$4 seed) BEt@EIE N =4213
| | Dizc 170 40| Graund preparation | 3A03/2012 Ma Link
Dizc & roller I 170 20|Sowing / seeding | 7/05/2012
N———— 7n PRIV Az FAMRSAM2 IMAlink

Click on the blank Operation cell>Click on Operation from drop down.

Note: Default cost from the Master Database will appear. Where multiple rounds of
operations appear the cost is multiplied. For example: Boomspray x 03 is $7x3 = $21.

Click on Timing cell>Click on Timing from drop down.

Click on Date>Select Date.

2. Linking Operations

Costs of operations are entered on a per hectare (ha) basis. To change to a per tonne (t) basis
requires linking operation to Crop area (sowing), Seeding, Harvest, or Fertilisers (Select or All).

1.

Add Operation, Timing and Date. Notice the Area figures that are coloured Red. This means
they are Linked Operations.

Change figure in Cost ($) column to reflect per a $/Tonne figure.

Operation Linking - Area in Red MOT uzed to calouls tion Cozt,
Operation D etails Area fCost [$) RTiming Date
Seed grading 170 250Before plarting 25/02/2012
Cuiltivation = 02 170 A00Ground preparation | 3/03/2012
Airzeeder/Seeding 170 2005owing £ seeding | 7/05/2012
Boomspray » 04 170 280 arious 230672012
Insurance-Crop 170 BIGS A1 flag leaf sheal| 15/08/2012
Harvest cereals 170 400Harvest 2311/2012
Cartage/grain 170 1502 er grain harvest  [25/11/2012
P Storage silo 170 Nl 2iter Qrain harvest | 26/11/2012

Click on Linking Operation button. ‘&=

Soil Health  Sprays  Operaticns  Summary Diary  Preduction  Gross Margins

A v bk FE %
Operation Linking - Area in Hed NOT uzed to calculate O peration Cost.

Link Type and Link Item columns appear.
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6.

7.

Soil Health  Sprays Operations  Summary Diary Production Gross Margins  General Water Use Efficiency  Rotation Analyzer  Spri
A v  pk FK % @
Operation Linking - Area in Bed MOT uzed to calculate Operation Cost.
Operation Dretailz Arza | Cost [§ | Timing Date fink Type Link Itam
Seed grading 170 25| Before planting 25/02/2012 N Seeding (341 seed] 850 $25./0 = $213
Cultivation = 02 170 40| Ground preparation |3/03/2012 Ma Link.
Airzeeder/Seeding 170 20({Sowing # seeding | 7/08/2012
Boomzpray » 04 170 28[Yarious 230642012 Y| Ma Link
Insurance-Crop 170 B|GS 41 flag leaf sheal|15/08/2012
Harvest cereals 170 40| Harvest 23114202
Cartage/grain 170 15| After grain harvest  [25/11/2012 )| Harvest [$/nit) 425.0 Tonnes @& $15./T = $6.375
M Storage silo 170 BlAfter grain harvest  |26/11/2012 @west [£/Unit) -
Choose a Link Type>Click on Link Type in drop down.
Harvest cereals 170 40| Harvest 23202 |
Cartage/grain 170 15| After grain harvest | 25/11/2012 4 4250 Tormes @ $15./T =$6.375 '\
W Storage =ilo 170 | After grain harvest | 26/11/2012
Crop Area [ha sown)
Seeding [$/t seed
toUnt]
J
Link Types
Link, Type Link, tem
Crop Area [ha sown] 114 ha @ $20./ha = $2.280
Seeding (3t seed) B7 L@ $28. /4 =$160

Fertilizer [$4% Al

125t Fertilizer (3 $6./t = $75

Fertilizer [$/ Select Ferti

B3t MAP [Incitec Pivat Lid) & $40.,

Harvest [$/1nit]

285.0 Tonnes @ $15./T = $4.275

e Crop Area (ha Sown) - Cost is multiplied by the hectares sown. For example: Spraying

of crop area.

e Seeding (S/t seed) — Cost multiplied by the total tonnage of seed used in sowing. For
example: Seed grading and cleaning.

e Harvest ($/Unit) — Cost multiplied by the total tonnage yielded from paddock. The
Yield is based on the Expected tonnes/ha average estimated in Production tab. For
example: Cartage of crop.

e Fertiliser (/T All) — Cost multiplied by total tonnage of fertiliser used in Soil Health.

For example: Ca

rtage of fertiliser.

e Fertiliser ($/T Select Fertiliser) — Cost multiplied by tonnage of a specific fertiliser
used in Soil Health. For example: Cartage or spreading of selected fertiliser.

Choose a Link Item>Click on Link Item in drop down.

Operation Linking - Areain Bed NOT uzed to calculate Operation Cost,

Operation Details Area | Cost [$] | Timing Date Link Type Link. llem Share %
Direct drill 208 30|Sawing / seeding | 8/0542011
Boomsprap » 04 205 28(Variousz 3040672011 Mo Link
Insurance-Crop 206 E|GS 41 flag leaf sheal| 13/03/2011
Harvest cereals 206 40{Harvest 54172011 —
M Cartage/grain 205 15| After Harvest 112/201 Harvest [$/Unit) E‘I 5.0 Tonnes & $15./T =$7.728 -

Note: The Linked Item is based on the entries in Production tab. For example: Hay/Cotton
baling operations can be added and costed per tonne or bale.

For Linked Items, the Area will appear in RED font.

3. To unlink the operation

1.

Select No Link in Link Type column.

Crop Area [ha sown)
Seeding [$t sn_aed]

MdveEsL ceiedis 1o GU | AdiveEsL S IFEE |
Cartage/qrain 170 15| After grain harvest | 25/11/2012 gL Liit] 425.0 Tonnes @ $15./7 = $6.375
M Starage sila 170 5| After grain harvest | 26/11/2012
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Summary

The Summary tab provides a central location to get Summaries of information.

1.

2.

3.

Diary

Choose from dropdown at Crop and Quantity for options.

e Crop - seed quantity, cost and total area sown

e Variety — Quantity, cost and total area sown

e Fertiliser — Quantity, cost and total area spread

e Chemicals — Quantity, cost and total area applied

e Operations — Quantity, cost and total area applied.

Summary

Soil Health  Sprays  Operations |Sur‘r1r'r13r_-,r Diary  Production

% ( ap | Quantity ]'] [P.JI v] [] show Months
Use ESL52 Table to Set Summary Scope
Variety
Crop: Fertiliser 5]
Crop  Chemicals
Aol Operations n4
Balanza Clover 01
Barley feed 214
Canola TT 23
Faba bean 11.2
Lentil 46
Ley Pazture 1
Lucerne Dy
Lucerne lrmgation
Lupin [angust] 185
O atz grain 124
D atz grazing 206
Subclover [brachy, 05
Wiheat 4PH 564
Total: | 1493425

To display the summary over a monthly period, simply tick the show months box.

Summary in view can be printed.

The diary pane allows for you to enter notes or data for particular dates in regards to the selected

paddock.

1. Adding Details to Diary

1.

2.

Click on desired paddock in Navigation Pane for Diary Entry.

Click Diary tab>Use arrows at either side of the month title to scroll to a desired month>
Click on a date.

Click Add button to add an entry.
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Diary
Soil Health  Sprays  Operations Summaryl D\aryl Production  Gross Margins  General Water Use Efficiency  Rotation Analyzer  Spray Recommendations
—
June 2012 July 2012 August 2012 September 2012
Mon Tue Wed Thu Fri  Sat Sun Mon Tue Wed Thu Fri Sat Sun Mon Tue Wed Thu Fri S5at Sun Mon Tue Wed Thu Fri  Sat Sun

1 32 1 2 El 4 5 36 1 2

23 28 29 30 31 1 2 ERY

24 4 5 [ 7 8 9 10 28] 2 3 4 5 [ 7 8 33 6 7 8 g 10 11 12 37| 3 4 5 6 7 8 9
25(11 12 13 14 15 16 17 29| 9 10 11 12 13 14 15 34|13 14 15 16 17 18 19 3§ 10 11 12 13 14 15 16
26 19 20 21 22 23 24 30|16 17 18 19 0 21 22 3320 2 2 23 24 25 » 39|17 18 19 20 21 2 2
27025 26 27 28 29 30 31{23 24 25 26 27 28 29 3627 28 29 30 A 40 24 25 26 27 28 29 30
32030 31 a1l 1 2 3 4 5 6 7

9
B < Summary Mode []

Date D etails
13 Jun 1 fErier Diary L eTen: here

4. Enter text into Details box.
5. Repeat Step 2 and 3 for multiple entries on that paddock.

Tip: Copy text to another paddock or date by highlight text>single right mouse click>Select
Copy>Add diary entry in desired paddock and/or date>Single right mouse click in Details

cell>Select Paste.
2. Summary of Diary Details
1. Click on a desired paddock or on the Client File name (at top) in Navigation Pane.

2. Tick Summary Mode.
3. Scroll through and Click on a start date>Click on From.
4. Scroll through and click on an end date> Click on To.

A view with the paddocks (if file name selected), dates and details will appear.

Diary
Soil Health  Sprays Operations Summary Diary Production Gross Margins  General Water Use Efficiency  Rotation Analyzer  Spray Recommendations
A June 2012 July 2012 August 2012 September 2012 r
Mon Tue Wed Thu Fri Sat Sun Mon Tue Wed Thu Fri Sat Sun Mon Tue Wed Thu Fri Sat Sun Mon Tue Wed Thu Fri Sat Sun
2 3 4 5 3 1 2

B8 29 330 A 1 2 3 1 32
24| 4 5 [ 7 8 9 10 28 2 3 4 5 6 7 8 33| 6 7 8 9 10 1 12 37| 3 4 5 6 7 8 9
25|11 12 13 14 15 16 17 2@ 9 10 1 12 13 14 15 34|13 14 15 16 17 18 19 38 10 11 12 13 14 15 16

BEEI1 20 A n 23 24 30| 16 17 18 19 20 21 2 35|20 2 2 23 24 25 226 39 17 18 19 20 2 2 23

27125 26 271 2B 2 31 23 24 27 2% 2 3627 28 2 30 3 0024 25 26 2 B/ 29 30
a1 1 2 3 4 5 6 17
Set Summary Scope with Navigation Tree. Select Date above before pressing From or To
b PR
[From ___Sunday 1 January 2012 |
Saturday 22 September 2012
Paddock Dats Details
A 02 18 Jun 12[Enter Diary Details here
M

A 04 18.Jun 12|Enter Diary Details here
Harze 13 Jun 12| Enter Diary Details here

Tip: Can print the diary per paddock or in summary view.

Tip: Details can be edited in Summary Mode, although additional entries can only be made
in each paddock.

Production

The production pane determines the expected prices and yields for the particular paddock
highlighted in the navigation section. In this section you able to add additional harvest units like

Grain, Straw, Bales, Boxes, Cartons, ect.

1. Add Product, Yield and Returns (Price)

1. Select Production tab.

Soil Health  Sprays  Operations  Summary Diary Gross Margins  General Water Use Efficiency  Rotation Analyzer  Spray Recommendations

2. Click Add button. ** A blank entry will appear.
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Production
Soil Health  Sprays Operations Summary Diary Production  Gross Margins  General Water Use Efficiency  Rotation Analyzer  Spray Recommendation

Production / Sales

a1 30

Product Date Units | kg fUnit | Per ha
»

Target Low Exp. High Low Exp. High Share | Retain Notes
Grade | (Unitsfha) | (Units/ha) | (Unitsfha) | (S/Unit) (&/Unit) (&/Unit) % (Units)

3. Click on the empty product cell>Select product from drop down.

Target Low Low Share | Retain

Exp. High Exp. High Notes
Grade | (Units/ha) | (Units/ha) | (Units/ha) | (§/Unit) (&/Unit) (&/Unit) % (Units)

Product Date Units kg [ Unit | Per ha
-] Tonnes 1000

Grain pulse
4. Enter datainto all cells including:
1. Date of Harvest.

2. Kg/Unit — for example 1000kgs/tonne.

3. ™ Per Ha —Tick if Yield/Price estimate is per ha. Untick if per paddock (total area).
4. Target Grade.

5. Yield (Units/ha) - Low, Expected, High Yield estimate.

Low Exp. High
(Units/ha) | (Units/ha) | (Units/fha)
3 4.1 5.3

6. Price (S/Unit) - Low, Expected and High Price estimate.

Low Exp. High
(Sfunit) | (sunit) | (SuUnit)
130 196 209

7. Retain Units - Amount of Units retained from that specific paddock.

Retain
(Units)
100

5. Repeat steps 2-4 for additional products yielded from same paddock in the same production
year. For example Straw, Lucerne, etc.

6. Copy and Paste Production into other paddocks with the similar Product/Yield/Returns.

1. Click Copy button>Untick all options except for Production.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
—
a — ‘ ?3 Copy Paddock Data - Plan & [E—‘ &J
= Source Year [2011 Only Ticked D ata wil be Copied
Copy Data Betweer§ Find/Replace CLOSE LCopy
Paddocks Data Destination Year: | 2011 -
als Data Source of Data to Copy
@ Cumently Selected Paddack Mallee
| ! Manag
R, Append Selected
B - 1 () Scenario Manager B
§ L | lrrigation

o (QE_SEE_D fmla) . e when Copying

2. Hold Ctrl Key down on Keyboard>Single mouse click on relevant paddocks.
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3. Release Ctrl key>Click Copy button.

Copy Paddock Data - Plan i L= Gl s
CILEEE Sayrce Year (2011 C Dnl}lElclged Data will be Copied
2 Lopy =k Crop
Destination ¥'ear. | 2011 -

@ Curently Selected Paddock

Source of Data to Copy
Malles

Append Selected

(") Seenario Manager

‘when Copuing
@ Ovwenwrite Existing D ata

() Append to Existing D ata

-] 5eed Dressings

Area Selected: 341 ha

Select Cellz in Paddack Calumn for Copy DestinationfHald Chl key ta Select Multiple D estinations |
| |

Farm Faddock, Crop firea [ha) -
(11 s T s AR A ST 138 0
: 113 T e HI £
Li
|| Horse FEF 77 N KL e
L lrbark Cee s A e Yl R 170

2. Production Summary

The Production Summary provides a crop production forecast specifically per crop and variety in
tonnes by Low, Expected and High yield estimates.

1.

2.

As Yield estimates are entered, the Production Summary - Plan calculates the estimated
total and Retained for that Paddock area. For example 3 Tonne/ha x 206ha = 618 Tonnes.

For total yield views per Client File or Farm

1.

. . Target Low Exp. High Low Exp. High Share | Retain

Proiat wE= Units | kg /unit | Perha | Goge | Unitsha) | (nitsiha) | @nitsha) | (suni | guni) | gnit) | % | (Units)
| Grain 12/12/2012 Tonnes 1000 APW 3 4.1 5.3 180 196 209 100
Production Summary
= Crop -
Production Summary - Plan

Low Exp High Retained

Oats grazing 206.0ha Grain Tonnes 6158.0 4.6 1,091.8 100.0

In Navigation pane>Click either Client File Trading Name (at very top) or Farm Name.

For example: Crop View — Displays total Tonnage per crop on Green Swamp Farm.

Green Swamp (1145.0 ha)

Production Summary

Lir )
<& Five Fifty Acre (89)

= fCrop -
< Fox (176) Prosuction Summary

<& Nth Creek (72)

<& MNth Machinery Shed (112
<& School (170)

<& NthRoad (253)

<& Ram (18)

<& Shearing Shed (79)

ik i WP emmnn FEA A R

Barley feed 264.0ha
Lucerne Dry 79.0ha
Oats grain 89.0ha

Wheat APH 712.0ha

- Plan
Low Exp
Grain Tonnes 528.0 660.0
Grain Tonnes 0.0 0.0
Grain Tonnes 175.0 222.5
Grain Tonnes 1,424.0 1,780.0

2. Choose Crop or Variety from drop down.

Production Summary

High
792.0
0.0
267.0
2,138.0

Retained
0.0
0.0
0.0
0.0

For Example: Variety View — Displays total Tonnage by Variety on Green Swamp
Farm.
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@ Green Swamp (1145.0 ha) Production Summary
-« Church (178)

<& Five Fifty Acre  (89) 5[M
- Fox (176) Production Summary - Plan
< Nth Creek (72) L E High Retained
& Nth Machinery Shed (112 ) ) o P 9 Etaine
- School (170) EGA Wedgetail (PH/EPR) 53 Grain Tonnes 1,066.0 1,332.5 1,599.0 0.0
< NthRoad (253) Genises 79.0ha Grain Tonnes 0.0 0.0 0.0 0.0
& Ram (16) Hindmarsh (Feed/PBR) 264 Grain Tonnes 528.0 660.0 792.0 0.0
< Shearing Shed (79 .
] N (79) Sunstate PH 173.0ha Grain Tonnes 358.0 447.5 537.0 0.0
- Citrus/Grapes (64.0 ha) . )
ot Black 1 £3Y T | Yarren/Low Lignin 89.0ha  Grain Tonnes 178.0 222.5 267.0 0.0

Gross Margins
The Gross Margins pane can show the gross margins of each individual paddock or of the entire farm
and Client File. Gross margins can be viewed in “Plan” or “Actual” modes.
1. Click on Gross Margins tab.
Soil Health  Sprays  Operations  Summary Diary  Production General  Water Use Efficiency  Rotation Analyzer  5pray Recommendations

2. Gross Margin View can be modified to display different Costs, Yield and Return Gross
Margins depending on which level is being viewed. In Navigation pane> Click on:

Mavigation

[ElW = =
% | DemoFarm (9588.0 ha)

E| < Avonlea (2622.0 ha

139

1. Client File Trading Name —Display Gross Margins per crop for the entire file.
2. Farm Name — Displays Gross Margins per Crop for the selected Farm.
3. Paddock Name — Displays Gross Margin for the crop in the selected Paddock.
Typical Gross Margin View: Note: this is for Barley across all paddocks.
e Expected Price and Yield = $278,000 Return.
e Costs: Total =S166,475; S/ha = $299.42.
e Gross Margin $/ha = $200.58.

Gross Margins

Soil Health  Sprays Operations Summary Diary  Production  Gross Margins  General  Water Use Effi

= Interest Depreciation
Gross Margin Summary - Plan

Barley feed 556.0ha

INCOME [ PRODUCTION Grain Tonnes/ha Tonnes $180.00 m $220.00

2.00 1,112 £200,150 §222,.400 $244,640
| 250 1,390 $250,200 275,000 §305,300 |

3.00 1,668 £300,240 £333,600 £366,960
COSTS s $/ha
Seed + Treatments $12,953 $23.30
Fertiliser £38,753 269,70
Sprays + Adjuvants $36,096 s64.92
Operations $73,674 £141.50

Total Variable Costs | $166,475 $299.42 ||

GROSS MARGIN ($/ha)

860,58 £100.58 £140.58
£150,58 5200.58 $250,58
£240.58 $300.58 $360.58
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Note: When viewing Gross margins by Client File Trading Name or by Farm, scroll down to
view Gross Margins for the other Crops.

3. Interest and Depreciation can be added to the Gross Margin by ticking the boxes. Then the
accumulated interest and depreciation for the year are displayed in the gross margin. These
contribute to the costs of the farm but are generally absent from the gross margins as they
are commonly fixed costs.

Gross Margins

Soil Health  Sprays Operations Summary Diary  Production  Gross Margins  General  Water Use Effi

I Interestl Depreciationl

4. To Print the Gross Margin>Click Print button next to Interest. =
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Copying Data between Paddocks

Data entered in any Management Zone can be re-used elsewhere in the Client File by use of the
Copy Data between Paddocks button. Data can be copied entirely between multiple paddocks and
years, or portions and individual entries can be copied to specific and multiple locations.

1. Copying entire paddock to multiple paddocks within a year.

1. In Navigation>Click on Paddock to be copied (data location).

2. Click on Copy Data between Paddocks button.

m Home Farm Rotz

Plan Copy Data BetweenfF
Paddocks
Plan / Actuals D
Mavigation gL
BN = @
<+ DemoFarm (3588.0 ha) -
- Avorlea (76 )

|
e 403 (80)

3. Copy Paddock Data — Plan box appears.
Copy Paddock Data - Plan -~ Ll_l—J 5 JwiSm

Only Ticked D ata will be Copied

Source vear: 2011
CLOSE Capy

Destination ear: | 2011 -

Snurce of Data b Cioow

I @ Currently Selected Paddock, A 01 l
1 Append Selected Operation

[ ] Fertiliser
Chemicals
|| Operations
Irrigation

1 Scenario Manager

YWhen Copying
@) Owerwrite Existing D ata ) Append ta Existing D ata Area Selected: 0 ha

Paddock listed in red is Source of Data to be Copied
4. Only Ticked Data Copied — tick on/off to select portion to be copied.

e Crop =Sowing

e Production = Yield and Returns

e Operations = Workings and associated costs

Note: Tick all for Entire paddock duplication or a mix of tabs to be copied.
5. Overwrite existing data (default)

e Overwrite replaces existing data with the new data.

e The Append to existing Data option will merge with the existing data at the destination
area.

6. Select one or multiple paddocks.

1. Hold Ctrl Key down on Keyboard>Single mouse click on relevant paddocks.
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Copy Paddock Data - Plan i L= Gl s
Source Tear: 2011 Only Ticked D ata will be Copied
CLOsE Copy =[] Crap

Source of Data to Copy ion

@ Curently Selected Paddock Mallee
Append Selected

Destination “'ear: | 2011 - b Seed Dressings

(") Seenario Manager

When Copying
(@) Dverwrite Existing Data () Append ta Existing Data Area Selected: 141 ha
Select Cellz in Paddack Calumn for Copy DestinationfHald Chl key ta Select Multiple D estinations |
' TFamm Faddock, Crop firea [ha) -
| s T s AR A ST 138
.; K] T e il =
i[] Foree e =ER T e £
L LAk Cee s A e Yl R 178

2. Use scroll bar on Right side to move up and down the list.
7. Click Copy button.
2. Copying to multiple paddocks in another year.
1. Complete Steps 1-7.

2. Change the Destination Year from the drop down. Scroll up for past years/ down for future

years.
Copy Paddock Data - Plan [ — = X
CLOSE Source Kear 2011 Only Ticked Data will be Copied
o Copy -] Crop
Destination f'ear. | 2011 - [ 5eed Dressings

Source of Data to Copy i1l [ Fraductin

@ Cunently Selected Paddock. A 02 2010 Fertilizer

(71 Append Selected Operation Chernicals

() Scenario Manager %913 IUPer?hons

3. Click Copy button.

3. Copying Individual Inputs Between Paddocks
To copy an individual entry such as chemical mix, a fertiliser or an operation to other paddocks.
1. Find and Click on Input Entry (black arrow appears and cursor is blinking on that row).

il Health  Sprays  Operations  Summary Diary  Production  Gross Margins  General  Water Us«

M
a v | bk FK - History QA % Default Water Rate [L/ha): 80 % Conc Spraying
bz ha Water L/ha | Water Heg. L | Target Species | Timing [1ate
M1 133 30 3930 Grazzes/B Leaf  |Fallow commence 1Jan11 |
£ 133 all |=1=1all] b.LeatM Ulats  [Fallow mantan T Mar 11
3 133 a0 EESD Grazzes/B Leaf  |Pre emergent 27 Apr 11
4 133 ] BES0 Wildoats + Aphids| G5 37 flag leaf just vizable 15ep 11

Note: For a Chemical mix — Ensure the cursor is blinking in Mix section (black arrow at
beginning and cursor blinking on Mix row).

2. Select Copy Data between Paddocks button.

Home Farm Rotz

Copy Data Between
Paddocks

uals D
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3.

5.
6.

Click on Append Selected ...Fertiliser/Operation/Chemical Mix> In Red — details about the
item appears.

Copy Paddock Data - Plan - - =S
CLOSE Source Year 2011 . Orily c:léed D ata will be Copied
. = Lopy =H Tap
[estination Year: | 2011 - E Ok ] Seed Dressings

_Suurce of Data to Copy p : L [#] Production
(1 Currently Selected Paddock. A 02 Moc 1 { Fertilizer

- Water rate: 100 L'ha .
| @ Append Selected Chemical Mix "I"lming: Brasses Bl e Chemicals

(7) Scenaria Manager Pate: Fallow commence Operations
[ Irrigation

Ywhen Copying

(@ Ovwerrite Existing Data Append ta Existing Data Area Selected: 0 ha

Note: The Append Selected....changes based on where the cursor was placed prior to
selecting the Copy Data Between Paddocks button.

Note: Ticked Data boxes (left) become unavailable and irrelevant.

Click on one or multiple paddocks by holding Ctrl Key down and Clicking on the name of each

Paddock. Use scroll bar on Right side to move up and down the list

Note: This displays the existing mixes and chemicals in each paddock.

Select Cellz in Paddock Colurmn far Copy Destination [Hald Chrl key to Select Multiple Destinationz]
Farm Mix | Chemical -

[

INTERY

Hazten ail

] K.arate Zeon

4 04 49 hawheat AFH 1 Garlon B00-zome wal

E stercidetra GE0-low wal
Glyphozate CT
Arnmonium sulphate [L)
LI #00

2 Glyphozate CT
BS1000

3 Logran-B-Power
Fioundup Powerkd i
4 b ataven L

Sumi-tlpha Flex
Hazten oil

L ] Garlon BO0-some ol

Glyphozate CT
Arnmonium sulphate [L) -

Note: This view shows the Chemical Mixes and Chemicals added. When selecting fertilisers

or Operations they will show list each Fertiliser or Operations already listed in the
paddocks.

Release Ctrl key when finished>Click Copy button.

The copied Entry is added at the bottom of the section copied too>Re-Sort into date order.

4. Appending Existing Data

Copying Sections without overwriting existing data within that Section.

1.

2.

In Navigation>Click on Paddock where data is to be copied from.

Copy Paddock Data — Plan box appears>Tick one or more Data Boxes to be copied.
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Copy Paddock Data - Plan

2011

CLOSE Source Year

Destination Year:
Source of Data to Copy
@ Currently Selected Paddock.

1 Append Selected Operation

A

(") Scenario Manager

Copy

Ju]
Seed Dreszings

L[] Production
Fertilizer
Chermicalz
Operations

[ 7] Irrigation

Paddock listed in red is Source of Data to be Copied

3. Click on one or multiple paddocks by holding Ctrl Key down and Clicking on the name of each
Paddock. Use scroll bar on Right side to move up and down the list.
Select Cells in Paddack Calumn for Capy Destination [Hald Ctd key to Select Multiple Destinations)
Farmmn Eaddock Cron Mrea [hal o~
I
: A4 e e e T e o il 44 =
] Horze Dz ey SEET Z
> - —
B K.angaroo hasr AP & adaeiad FRAEARY 159
4, Click on Append to Existing Data>Click Copy button.
Copy Paddock Data - Plan & e |l
CLISE Source Year 2011 Only Ticked D ata will be Copied
Copy I = Crop
Destination Year: | 2011 - ¢ L] Seed Dressings
Source of Data to Copy [] Praductian
@ Curently Selected Paddock A 03 : Fertilizer
() Append Selected Fertiliser [] Chemicals
() Scenario Manager E""DDF'E'E'“D”S
L[] lirigation
‘When Copying
() Owerwrite Existing D ata | @ 4ppend to Existing Data | Area Selected: 445 ha
Select Cells in Paddock Column for Copy Destination [Haold Ctrl key to Select Multiple Destinations)
[Farm |Paddack | Crop | Arealha) | -
For Example:
1. Copying 2 Fertiliser Items listed in Soil Health tab.
2. To another paddock with only 1 Map Item.
Soil Health  Sprays Operations  Summary Diary  Production  Gross Margins  Ge
Fertiliser
- w | ¥ FK % - History Tests Elements | Copy Selected SoilMate Recommen:
Fertilizer Cost [§/1]  |Area ka ar I/ha | Timing D ate
M AP [Incitec Pivat Lid) a20 49 Jali] Sowing 4 seeding | 7/05/2011
3. Resulting in 3 Fertiliser Items listed in Soil Health.
Soil Health  Sprays  Operations  Summary Diary  Production  Gross Margins  Ge
Fertilizer
a v  pE FK % - Histary Tests Elements | Copy Selected SoilMate Recomment
Fertilizar Cozt [$4]  |Area ka or Itha | Timing D ate
B MAP (Incitec Pivat Ltd) =520 49 200 |Pre-Sowing 18/04/2011
MAP [Incitec Preat Ltd) 820 43 jala) Sowing / seeding | 7/05/2011
Urea [Incitec Preat Ltd) EOD 43 120 |Sowing / zeeding | 24/04/2011
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Find & Replace

The Find and Replace feature allows quick updating and changing of prices, rates and products
within Client or Scenario Files. It also enabled enquiries to find where and when instances that
inputs, products and prices are used throughout the File. This saves having to trawl through each
paddock manually. This function is also used as a quick check prior to finalising the Plan or Actuals.

1. Open Find/Replace

1. Open Client File>Select Correct Year (Use arrows to change year).

Management Zone

4 » | 2012 Ir# ¥£ | Blend/Undersow

a 2011 2012 2013
- Canola CL Whesat APH Wheat AH

Note: Find replace only updates prices/rates/products in that client file only for that year.
It does not update the Master Data Base. Although use copy and paste into other years
the changes carry through.

2. Click Find/Replace button.

“ Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
@ =L }“} "rd Adzuki Bean - E View Selected Scenario %Copy Plan To Actuals
= \' L Add Scenario to Selected Paddock # Delete Selected Scenario | 1) Update Client From Master
Plan Copy Data BetweenfFind/Replace § Master
Paddocks Data batabase ﬁ Load Selected Paddock to Scenario ok Update Area From Paddock Master
Plan / Actuals i Scenario Manager ] Tools

3. Find/Replace Box appears>Click on the ‘+' next to the Coloured dots to expand each
section>Continue to click to drill down into each section.

#8 Find / Replace - 2012 Plan C=NRE X

Close [7] Shaw Chemical Groups Replace Selections with:

Item

; Wariety
4@ Pasture

4% Hoticulure Rate
4@ Broadieaf-Dicot
4% Namow leaf-tonocat

Fertilizers @ Replace All Records in Table Below

Chem. Dizcount / Premium
Cost % Price Change

Apply toALL in Table

Replace Selected Records Orly
@ Replace

2. Find/Replace Sowing Rate and Seed Cost
Update sowing rates and seed costs in each paddock without the need to use Copy and Paste.
1. Click on ‘+’ next to Crops/Crop/ Type/Variety.

For Example: Click on Wheat APH to view all the Varieties. And/Or
Click on the Variety name Chara to view only paddocks with Chara.
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M Find / Replace - 2012 Plan S S

M Find / Replace - 2012 Plan

—— ———

LCloze |7 Shaw Chemical Groups

#8 Search Data

= @ Crops

- @ Pasture

--tﬁ Broadleat-Dicot
5 b oo

| »

m

LCloze [] Show Chemical Groups

™ SearchData -

E\s Crops
[ @ Pasture
& BroadleafDicat

- @ EGAWedgetal [PH/EPR]
@ Dats grazing

@ Dats grain

| - @ ‘wheat AH

@ Mennda [AH/EF'F!] - |

[ @ Oats grain
@ ‘Wheat AH

N 03 Marrow leaf-Monocot E

EGA ‘wedgetail [PH/EPR)
@ Dats grazing

| [Select Heplacement F\ecords Hold Chrl key or Drag Mouze to f - 03 Mennda [AH.JEF'F!] g
(| Paddock | Crop Wariety kg. ===
p a0 wheat APH |EGA ‘wWedgetall [PH/EPR) | Select Heplacement Flecords [Hald Ctrl key or Drag Mouse ta 5S¢
A03 Wheat 4PH |EGA Wedgetal [PH/EPR] Paddock Crop W ariety katha| $4 ha
Ironbark. ‘wheat APH | Chara [PHAEPR] B |lronbark |'Wheat APH |Chara [PH/EPR] 60| 250| 178
Wattle Park |\Wheat APH |EGA Wedgstaill [PH/EPR]
Crop Type Variety

2. Tick Rate and/or Cost box>Enter figures to replace.

v
) Find /Replace - 2012 Plan

| S

7

Closs [ Show Chemical Groups Feplace Selectiong with:
@ Search Data + [ ltem [
= \:3 Crops I Varigt
& Pasture | 2
o @ Broadleaf-Dicot Rate 55
[ @ MWarrow leaf-Monacat =
. 260
- Wheat APH et

% Chara [FH/EFR]
# EGA‘Wedgetal [PH/EFR]
Oats grazing
Datz grain
- @ ‘wheat AH
@ Merinda [4H/EPR) -

=

(elect Heplacement Fecords [H old Chl ke or Drag Mouze to Select b ult|pw ecords)

() Replace All Becords in Table Below

@ Replace Selected Records Only

MNOTE: f Rate or Cost is checked and edit box
is empty, data will be replaced with blanks.

Chem. Discount / Premium
% Price Change
Apply to ALL in Table

3 Records Selected

dgetail [(FH/EFR]
dgetail [PH/EPR)

El 5
WheatAPH Chara [PH/EFF] | 60| 250( 178

fattle Park. Wheat APH EGA Wedgetall [PH/EPR) 50 250 179

Or
4. Click Replace button to Replace All Records in Table.

5. Click Yes to confirm Replace Selected Records.

Back Paddock Adviser Professional IE25500)

\’9’\ Replace Selected Records

6. Changes appear in Rate — Kg/ha and Cost $/t columns.
Select Replacement Recaords [Hold Chl key or Drag Mouze to Sel=ct Multiple F
Paddock  |Crop Wariety [kgthal $4t) ha
p|a0 "Wheat APH | EGA wedgetail [PH;’EF'F!]H 55| ZE0((138
A 03 "Wheat AFH |EGA “Wedgetail [PH/EPR) RR| ZE0) 80
Iranbark, Wheat APH | Chara [PH/EFPR] | k0l 250) 178
"Wattle Park, |'Wheat APH |EGA Wedgetail [F'HJEF'F!]]J B[ ZE0179

3. Find/Replace Crop Type and Variety

Replace Selected Records only by choosing individual paddocks>Hold Ctrl Key on Keyboard
down>Single click on each Paddock Name to select>Release Ctrl Key> Click Replace button.

Change crops and varieties in each paddock without the need to use Copy and Paste.

1. Click on ‘+’ next to Crops/Crop/ Type.
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2. Tick Item>Select Crop Type from drop down>Select Paddock(s) to apply the change>Click

Replace button>Click Ok to confirm change.

# Find /Replace - 2012 Plan =Nl

Closs [7] Show Chemical Groups Replace Selections with:

ﬂ Search Data - Item -
£ @ Ciops [T ariety &
anola hay

@ Pasture
- & Broadeaf-Dicat [CIRate Canala Liberty Tal
ﬁ Nartrow leaf-Monocot Flcost E::E:: ?an‘ad I
....ﬁ Wheat APH = Canola TT
f-- @ Dats grazing () Replace All Records in Table Below SPPY ALL IN 1 A0ie
g Egap:: ft[:: @ Replace Selected Records Only 3 Records Selected
[ @ Barley fead =1

|| & Fertilizers
[+ i@ Chemicalz N

Select Replacement Fecords [Hold Chil key or Drag Mouse to Select Multiple Records]
Paddock | Crop arigty kagshal $/t ha
A "Wheat APH |EGA wWedgetail [PH/EPR) 55| 260| 133
A 03 EGA wied | [FH/EPH

l Ironbark

W attle Park

3. Click on ‘+’ Crop/Type to view change to Crop in paddock(s)>Variety is blank.

4. Tick Variety and ltem boxes>Choose Variety from drop down>Select paddock(s) to apply
change>Click Replace>Click Ok to confirm change.

# Find / Replace - 2012 Plan — — =N |
Close [ Show Chemical Groups Replace Selections with:
# Search Data o+ [#em ) [4scancL -]

Sl @ Crops 8 44080 CL
. EREE
s ==p 4484 CL BL MR-R

48C751T / Gaucho PER BLE

Broadlzaf-Dicat [CIRate

----- @ CamaolaCL =| oo
: yola
@ CanclaRR @ Feplace Al Records in Table Below SR ACC AT TE0E
M arrow leaf-tonocot .
1@ whaat APH R (") Replace Selected Records Only 0 Records Selected
i]- @ Oatz grazing =

- Qats grain
- & Wheat AH -
Select Replacement Records (Hold Cil key or Drag Mouse to Select Multiple B ecords)

[Paddock|Crop Yarigtylka/ha] $4] hal
P |Ironbark | Canola CL 60[ 250] 178|

5. Variety appears with default sowing rate (kg/ha) and cost ($/t) from Master Database.

# Search Data
- @ Ciops
---03 Pasture

=8 W Canola O
L. @ A4CEOCL

Lupir [angust]

@ Canola RR

@ Manow leal-Monocat

[ @ Fertilizers

[ @ Chemicals

- 7 Operations

Select Replacement R ecpuslsdsaladdtili Leag Mo
[Paddock]| Crop Variety | kgthal $x’i ha

B |lronbark [Canola CLQ44C80CL [ 60] 250§ 175

4. Find/Replace Costs and Rates for Fertiliser/Chemical/Operations

This is particularly handy when estimating costs rather than using default in the Master
Database or when updating actual costs.

1. Click ‘+ Fertiliser/Chemical/Operations>Click Fertiliser/Chemical/Operation Name.
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#4 Find / Replace - 2012 Plan | S e S
Cloze [] Show Chemizal Groups Feplace Selections with:
ﬂ Search Data [ Item [ v]
T T SR T
Ei:: ot * I Chern. Dis:ount / Premium .
Chicken Litter Cost 805 % Piice Change

MAP [Incitec Pivat Lid) Applyto ALL in Table

Urea (Incitec Fivat Lid)
Impact in Furrow

(71 Replace All Records in Table Below

@ Replace Selected Records Only 1 Records Selected

;

(I ot Ltd) 2
Quandong |MAP [Incitec Pivat Lid] | 277 24/04/2012
Flogewood [MAP [Incitec Pivat Lid] | 93 70| 840) BAOSS212
Sand Hill  |MAP (Incitec Pivot Ltd) | 206 60| 840] 15/08/2012
Sheoak  |MAP (Incitec Pivat Ltd) | 70| 70| 840) 6/05/20012
A M&P [Incitec Pivot Ltd) | 138 100| 840| 6/05/2012

m

2. Tick Rate and Cost> Add application rate (kg/ha) and cost ($/t).
3. Select paddock(s) — holding Ctrl key down while selecting multiple paddocks.

4. Click Replace>Click Ok to confirm changes.

5. Find/Replace Fertiliser/Chemical/Operations
Changing products or operations is simple when using Find Replace.
1. Click on ‘+’ Fertiliser/Chemical/Operations>Click Fertiliser/Chemical/Operation Name

2. Tick Item>Select Product/Operation from drop down>Select Paddock(s) to apply the
change>Click Replace button>Click Ok to confirm change.

#8 Find /Replace - 2012 Plan =—rcy |
Close [T Show Chemical Groups Replace Selections with:
# Search Data L DAP (Incitsc: Pivat Ltd) | v]
- @ Crops Varisty  DAP [CSBP Lid] A

£ & Fertiisers
L@ ea [T Riate

[7] Coost
DAP [Ravensdown fertilizer)
71 Replace DAF [Southem ualty Praduce Ca-op)
) DAP [Southern Sails PAL) [
@ Replace DAP [Summit fertilisers)

DAP [F] [SuperFert]
Pl

rea [Inzitec Pivat Ltd)

@ Impact in Furrow DAP (whittord fertiisers)
@ ATS = DAP / 504 191309 [Impact fert, P/L)
|| - @ Chemicals DAP /S04 131606 [Impact fert. PAL)

DAP /S04 20:710:0:13 [Impact fert, PAL)
DAP /504 20:6:0:17 [Impact fert. PAL)
Select Replacement Fecords [Hold Chl key or Drag Mouze to Select Multiple Be DAF / UREA (Impact fert. /L]

DAP / UREA 28:13:0:1 (Impact fert. P/L)
DAP ¢ UREA 31:11:0:1 (Impact fert. P/L)
DAP / UREA 32:10:0:7 (Impact fert. P/L)
DaP / UREA 35:2:0:0 [Impact fert, FAL)
DAP 18-20-0-2 [Advanced Mutirents]
DAP Extra [Favenzdown fertilizer]

-7 Operations

MAP || t Ltd)
[uandong [MAP [Incitec Pivot Lid)
Fosewond |MAP [Incitec Pivat Ltd)
Sand Hill  MAP [ tLtd) 206 GO 840 15/

Note: Remember to ensure that the rate and cost is relevant to the new
product/operation chosen.

6. Chemical Discount/Premium
Adjust the chemical discount/premium as a percentage change for all or individual chemicals.

1. Click ‘+' to expand to Chemicals.

2. Chem.Discount/Premium %Price Change becomes active>Add %.
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™ Find / Replace - 2012 Plan — — oS
Claze [T Show Chemical Groups Replace Selections with:
fﬁ Chemicals \ o []ltem lD_l,lnafIU 5T ']
o @ Herbmml_e Wariety MOTE: ¥ Rate or Cost is checked and edit b
- Achieve WG iz empty, data will be replaced with blanks.
5 Al [ Rate " "
P Chermn. Dizcount / Premium
il 1 .
3 Cost %
@ Balance T50WG = [Cos 10 # Pf'ce Change
- Diuron 500 b @ Replace Al Records in Table Below [ Apply ta ALL in T atle ]
- (7 Estercideltia 680-low wal _
o Garlon BO0-some vol () Replace Selected Records Only 0 Records Selected
- Gesatop GO0 =1 Replace
| \ - T Glean N
- Glyphosate CT j i
Select Replacement Records [Hold Chl kep or Drag Mouze to Select Multiple Recardz]
Paddock | ChemMame ha| $/Unit| Units/ha| Location Apply D ate
p |Kangaron |Glyphosate CT | 1539] 45 1| Mix 1 10s2mez
One Tree |Glyphoszate CT | 185 4.5 1| Mix 1 1012002
3. Click on:

1. Chemicals for it to apply to all Chemicals.
2. Chemical Type such as Herbicides for it to apply to All Herbicides.
3. Chemical Product for it to apply to only that product.

4. Click Apply to ALL in Table.
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CornerPost™ Synchronisation

Synchronising Client files to CornerPost™

1. Sending Files to CornerPost™.

To access Client File through mobile devices or to synchronise with updated files from Clients,
Client Files need to be ‘Sent’ to CornerPost™ first from the Adviser/Manager Program.

1.
2.

Open Client File in Adviser/Manager.
Go to File tab>CornerPost™.

Check the Client File name is displayed above the Send and Retrieve buttons.

|Currently Open Client File
Downlead updated data for current file from

Retieve CornerPost™

Upload updated data from current file to CornerPost,

Click on ‘Send’ button. This is required for all initial and uploaded data in the file.
Click OK for Succeeded in Pushing Data to CornerPost™.

Tip: Wait for file to become available on CornerPost™ before Retrieving on your mobile
device or other computers. This can be up to a minute for large files and less for smaller.
Send and retrieval times vary based on the size of the client file and the connection speed.

2. Retrieving Files from CornerPost™

To access your updated client files that have been added to by clients, advisers or via Mobile
App> files need to be ‘Retrieved’ from CornerPost™.

Note: A Back Up of the file is created. See section ‘Restoring Back Up’ below for more
information.

To Retrieve there are two ways:

1.

Retrieve while File is open.
1. Open Client file in Adviser/Manager.
2. Go to File tab>CornerPost™.

3. Check the Client File name is displayed ‘Currently Open Client File’.

— _— —
m Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports
B save Client File As Connect to Back Paddock CornerPost™
Login details are contained in your Licence File.
] Mew This allows automatic login when pushing or pulling data to CornerPost.
Functionality is disabled without a valid Licence File.
2 Open *

Currently Open Client File

[ Close

Info Q‘ Send Upload updated data from current file to CornerPost.
en

Recent

- p Downlead updated data for current file frem
4

SoilMate® Link

™
i Files available on CornerPost
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4. Click on ‘Retrieve’ button.
5. Click OK for Download Complete.
2. Refresh Files — without opening up each file. Quicker when ‘Retrieving’ multiple files.

1. Click on Refresh File List.

Files available on CornerPost™

@ Refresh File List

2. Review which files have Changes Available> Click on the required File (highlights in
Blue).

Files available on ComerPost™ |
@ Refresh File List Delete Selected File
@ from CornerPost™

Kelly Dal Broi Kelly Dal Broi
13 April 2012 204253 Kelly Dal Broi Kelly Dal Broi
1 BpAppTest 13 April 201211:2200  Kelly Dal Broi Kelly Dal Broi No Yes

3. Click on Retrieve Selected File from CornerPost™.

Note: Updated File is retrieved and new data copied into your existing file on your
computer and a progressive Back Up created in the .bak Folder located in
Documents\Back Paddock Company\Adviser\Clients.

4. Finished. Use Client File as per usual.

3. Sorting View

The columns in the Files Available on CornerPost™ section can be sorted into several views.
1. Click on the column headings to sort by column. OR
2. Click and hold on a column heading and drag to the grey box. This will sort as a priority.

3. Toremove Click on the heading in the grey box and drag back into position.

Files available on CornerPost™ |

@ Refresh File List 1? Retrieve Selected File from ComerPost™

|File Name Last Modified | Last Modified By | Created By

Exists in Local ‘Clients' Folder ‘Changes Available

16 March 2012 17:45:22 Kelly Dal Broi Kelly Dal Broi No

%= Demo AGB Testing

4. Spray Recommendations

The contact details, disclaimers, notes and logo in Spray Recommendations has to be loaded onto
CornerPost™. This will allow it to be available both on the mobile devices and in all Adviser/Manager
files in general and as it synchronises through CornerPost™.

1. Open Adviser > Click on Spray Recommendations tab> Click on any Job Number > Click on
Edit Selected button.

Recommendations

M+ Create Mew | _¢ Edit Selected | WK Delete Selected | [3g Cop

Recommendation History
Job Mumber Date Created Last Modified

3 20/02/2012 10:09:3|20/02/2012 10:41:1

|

20/02/2012 10:1a:01 i
.I 20/02/2012 10:20: 2| 20/02/2012 10:24:5)

A b d e d o mman

o hmom A a
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2.

3.

4.

5.

Update details in Report, Notes Editor and Settings tabs>Click Save.

Recommendations Report Notes Editor Settings

Go to File tab > CornerPost™.

Click on Upload Recommendation Template to CornerPost™.

Hame Farm Rotations Analysis infall Cash Flow Ivestoc nventory Reports Mapping

Save Client File As Connect to Back Paddock CornerPost™

Legin details are contained in your Licence File,
1 Mew This allows autematic legin when pushing or pulling data to CornerPost.
Functionality is disabled without a valid Licence File.
O
& apen Currently Open Client File

e R | BACK PADDOCK

Tools

Recent

Info 2 s Upload updated data from current file to CornerPost. CornerPost
< e

SoilMate® Link

ﬂ r Upload Recommendation
? Retrieve [();xr::}a;;;pdated data for current file from Template to CornerPost™
[

Reset Sync. Clock for Current File

] Files available on ComerPost

Repeat if details change at a later stage.

5. Restoring Back Up

1.

A back up copy is saved in Documents/Back Paddock Company/Adviser/Clients/Bak folder.

4 [l Desktop
4| o Libraries
4 @ Documents
4 | My Documents
4 || Back Paddock Company
4 | Adviser

4 | Clients

II' Eakl

Back Up Name will have (date and time).bak.

MNarme Date modified Type
|| DemoFarm(4 April 2012 16-20-55).bak 4/04/2012 4:20 PM BAK File
|| DemoFarm(4 April 2012 16-23-19).bak 470472012 4:23 PM BAK File

l DemoFarm(4 April 201216-25-49).bak l 4/04/2012 4:23 PM BAK File

To restore Back Up > Single right mouse click on file name > Click Copy.

DemoFarm(4 April 2012 16-23-19).bak

DemoFarm(4 Aoril 2012 16-20-55).bak

|_ DemoFarm 2(d Open
L Katesting(29 N Scan for Viruses...
| K2testing(29 N
Katesting(29 N Share with »
JBlog(29 Mar¢ @ Share in WebEx Meeting Z
|| Demo A&B Te Restore previous versions
|_ JBlog(29 Mar¢ Send to »
|_ ) Blog(28 Mar¢
L) JBlog(28 Mard  .SUt
|_ Demo A&B Te
|_| DemoFarm 23 Create shortcut

Single right mouse click on Client folder> Click Paste.
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4P| My Documents ‘ ‘
4 || Back Paddock Company

4 | Adwviser Expand
EJ Open in new window
0 Maps
b B Masterl] Share with 4
|| Recomn (5] Shared Folder Synchronization 4
|| Reports Restore previous versions
.. Resourc Scan for Viruses...
. Scenaric
b O Temp Send to 4
b BP Cut
[ . BPCInstallen Copy
.. Credential

[ [

5. Prior to restoring the Back Up file>In Client Folder>Single right mouse click on the corrupted

Client File name>Select Delete unless renaming the Back Up File to a new different name.

6. To Restore Back Up Client File >Single right mouse click on copied Back Up Client File name.

DernoFarm 3 11/04/201210:53 ... Back Paddock
| DemoFarmi4 April 2012 16-23-49).bak AR ERT S LR A BAK File

Open
Scan for Viruses...

Share with 3
i@ Sharein WebEx Meeting 3

Restore previous versions

Sendto 3

Cut

Copy

Create shortcut
Delete

Rename

7. It will highlight the entire name in blue>Tap Backspace key on keyboard to remove the

brackets, date, time and .bak. (Rename here to a different new name if desired).

% DemaoFarm 3 11/04/2012 10:53 ...

Back Paddock

(@ April 2012 16-23-49).bak [}

N

4/04/2012 4:23 PM

BAK File

8. Type .adv. next to file name.

I ||| DemaoFarm.adv i 4/04/2012 4:23 PM

BAK File

9. Open Back Paddock Program > File tab > Open File.

10. Go to File tab > Click CornerPost™ > Click Reset Sync. Clock for Current File.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock

Mapping

e
[E save Client File As Connect to Back Paddock CornerPost’

Login details are contained in your Licence File.
1 Mew This allows automatic legin when pushing or pulling data to ComerPost.

hout 3 valid Licence File.

Currently Open Client File

[ Close

Info

SoilMate® Link

Upload updated data from current file to CornerPost.
' Send
Recent
4 - X Download updated data for current file from
ComeiBeet ? Retrieve CormnerPost™
|

i -
T Files available on ComnerPost’

11. Click Yes.

Back Paddock Adviser Professional . &

% Reset Synchronisation Clock for

~ CAUsers\kdalbroi\Decuments\Back Paddock
Company\Adviser\Clients\DemeFarm.adv

This will force all data from this file to upload at next push

28

BACK PADDOCK
CornerPost

Tools

Upload Recommendation
Template to ComerPost™

I Reset Sync. Clock for Current File
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12. Finished. Use Client File as per usual.

6. Errors

Errors may occur where the updated data doesn’t load into the file or to the mobile device. To reset
the file in CornerPost™ the Sync.Clock needs to be reset.

Caution: Contact Help Desk prior to discuss as unintended miss-use can cause more problems.

1.

2.

Errors with information not correctly being sent to CornerPost™ from Adviser/Manager or is
not able to be retrieved by Mobile App.

1.
2.

4.
5.

Open Client File in Adviser/Manager.
Go to File tab > CornerPost™.
Check the file name is displayed above the Send and Retrieve buttons.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

Save Client File As Connect to Back Paddock CornerPost™
&

Legin details are contained in your Licence File,

] New This allows autematic legin when pushing or pulling data to CornerPost.

Functionality is disabled without a valid Licence File.

[o]

& apen Currently Open Client File
[ Close

A | BACK PADDOCK
Infe Send Upload updated data from current file to CornerPost. COI’nEI’POSt

ﬂs? en
; Tools

Recent

ﬁ r Upload Recommendation
? Retrieve Ez\::r::}zd;tipdated data for current file from Template to CornerPost™
L

SoilMate® Link Reset Sync. Clock for Current File

-
R Files available on CornerPost

Click Reset Sync.Clock for current file.

Click Send the file to CornerPost™.

An error occurs where information in the file is not correctly appearing when retrieved from
CornerPost™ to Adviser/Manager Client Files. Or not able to be retrieved at all.

1.

2
3.
4

Go to Mobile App
Tap Reset Sync Clock just above Skip button.
Tap Connect & Sync on the Login screen.

Retrieve in Adviser/Manager Client file.

User Name | kdalbrei@backpaddock com.a

Password ssssses

: Connect & Sync Data ] Skip

Last Updated Time: 2012-04-11 11:43:37 @

@ Pull Master Data

Adviser Mobile 1.1.1.0
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Spray Recommendations

1. Create a Recommendation

1. Click on require paddock>select Spray Recommendation tab.

Spray Recommendations

Soil Health  Sprays Operations Summary Diary Production Gross Margins  General  Water Use Efficiency  Rotation Analyzer

2. Click on Create New button.

Recommendations

P # Create Mew _ﬁ? Edit Selected = W& Delete Selected EE Copy To Actuals EE Copy To Plan | Filter by Product:

Recommendation History

Job Mumber Date Created Last Modified Advice Type Remarks

y |7 14/03/2012 5:58:03 |4/04/2012 11:28:51

3. Modify Job number if required.

Recommendations

F# Create Mew _ﬂ? Edit Selected | B Delete Selected % Copy To Actuals % Copy To Plan

Recommendation History

Job Mumber Date Created Last Modified Advice Type Remarks
7 14/03/2012 5:58:03 [4/04/2012 11:28:51
a C 2/05/2012 11:04:31

4. Click on Edit Selected button. This will open up to the new Spray Recommendation view.

2. Creating New/Modify Existing Spray Recommendation

1. Click on the desired Spray Recommendation>Click Edit Selected.

Recommendations

F# Create Mew _ﬂ? Edit Selected | WK Delete Selected % Copy To Actuals % Copy To Plan

Recommendation History

Job Mumber Date Created Last Modified Advice Type Remarks
7 14032012 5:58:03 [4/04/2012 11:28:51
I E J|zjo5/2012 11:04:31

2. Click on the Cells underneath the titles to add/edit data>Add or choose different options
from drop down.

—-} Recommendations Report Motes Editor Settings
r= Add Mix P P
t Delete Mix W Use Arable Area if available
iz Sort Preferences
Paddock ha Crop Detail Application Recommendation | Rate | Units | Reqgd.
Five Fifty Acre 89 Crop: Oats grain Water Rate (L/ha): 30 Glean 25 a 57375
A02 126 Variety: Yarren/Low Lignin Droplet Size: Roundup ATTACK 1 L 215
Crop Stage: Pre emergent Application Method: Ground
Conditions: Cool and ideal Rainfast (hrs): 4
UNDERSOWMN Buffer Zone: Mo
days
_ WHP Grazing: 7
riz2l VWHP Cutting: 7
WHP Harvest: 7
Plantback: 24
Totalha: 215 Timing: Pre emergent
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Paddock - Add one or several paddock per mix from different farms listed in the Client File.
Area automatically displays.

Note: Use Arable Area is the area default.

Crop Details (Optional) - Choose from drop downs the Crop, Variety, Crop Stage, Conditions
which the Mix is to be applied to. Tip: For the same mix over different crops simply leave this
section blank.

Undersown (Optional) - Choose from drop down a crop undersown, if required.
Application
- Water Rate - Default set to 75L/ha. Click on cell and retype to change.
— Droplet size - Fine to Course. Choose grade from drop down.
— Application method - Defaults to Ground. Change if required.

— Rainfast (hrs) and Buffer Zone - May default from Master Database. Change as
required.

— Withholding Periods and Plant Back - May default from Master Database. Change as
required.

- Timing - Add a timing from drop down.

Recommendation - Choose Chemicals from drop down. Can add several chemicals to the
mix.

Rate - The application rate defaults from the Master Database. Change if required.

Units — Defaults from Master Database. Adjuvant - change the Unit cell to % to recalculate
the amount required.

Required - Auto-calculates the amount required for each chemical for that mix.

Reason f Pest Growth Stage f Density | Chemical Group Active Constituent
Grasses/b leaf Pre emergent B 750 g/kg CHLORSULFUROM
M 570g/L GLYPHOSATE (present as the p

Reason/Pest - Select from drop down.

Growth Stage/Density - Type into cell, as required.

Chemical Group and Active Constituent - Deafult from Master Database.

Click on Save button = > Exit button. |/

N =12
--/ Recommendations Report Motes Editor Settings

v Add Mix re -~ re .
W Delete Mix | Use Arable Area if available
i Sort Preferences
Paddock ha Crop Detail
Five Fifty Acre 89 Crop: Oats grain Wat

3. Adding a Second Mix

1.
2.

Click Add Mix.
Repeat steps 1 -10.
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B
3. Re-order the Mixes use up and down buttons to move them up or down.

T-_ H e
- Recommendations Reeort MNotes Editor Settings
v Add Mix e - e -
w  Delete Mix V| Use Arable Area if available
Mix Sort Preferences
Paddock ha Crop Detail
Five Fifty Acre 39 Crop: Oats arain Watb

4. Recommendation History

1. Toview Recommendation History>Click on File name at the top of the Navigation pane.

Mavigation

E i =

<t DemoFarm (3767.0 ha)

|- Avorlea M ha
Lo ADL (139)

2. Click on Spray Recommendation tab.

Spray Recommendations

Soil Health  Sprays Operations  Summary Diary  Production GrossMargins[SprayRecummendatiuns]

Recommendations

k¥ Create Mew _g.’? Edit Selected | W& Delete Selected % Copy To Actuals % Copy To Plan | Filter by Product:
ecommendation Histol

Job Number |Date Created Last Modified Advice Type Remarks

6 20/02/2012 10:09:34 AM | 20/02/2012 10:41:12 AM  [Field Sakura

7 20/02/2012 10:18:00 AM |20/02/2012 10:20:03 AM  |Field

3 20/02/2012 10:20:29 AM |20/02/2012 10:24:53 AM  |Office

9 20/02/2012 10:26:47 AM | 11/04/2012 11:50:45 AM  [Field Oats =Glean

This will display the Recommendation for all paddocks in that client file for that year.

|3ob Number | Enter Job Number for the recommendation.

|Date Created | Date recommendation was Created.

|Last Modified | Date recommendation was Last Modified.

| Advice Type | Add Advice type e.g. phone, office, on farm, field inspection.
|Remarks Add Remarks e.g. with farmer/employee/owner.

5. Copy to Plan or Actuals

Copy recommendations to Plan or Actuals once Recommendation complete. This

Recommendation will turn into Spray Mix(es) with chemicals and information carried through to
all paddock(s) listed.

1. Click on the Job Number of the desired Recommendation. For Example: 9.

Recommendations

b+ Create New | _¢f Edit Selected | W€ Delete Selected | Li& Copy To Actuals Uy Copy To F‘Ian] Filter by Product:
Recommendation History

Job Number |Date Created Last Modified Advice Type F‘.ema[ Copy To Plan i
[ 20022012 10:09:34 AM | 20/02/2012 10:41:12 AM | Field Sakura
7 20/02/2012 10:13:00 AM | 20/02/2012 10:20:03 AM  |Field
W%@DIDHZD 12 10:20:29 AM [20/02/2012 10:24:53 AM | Office
| 'lU.l"DEJ"ZDIZ 10:26:47 AM [11/04/2012 11:50:45 AM | Field Cats =Glean
S Pon mm A AT Af. AN AE ARS | 4m A fma T AL e Co mea [ [——
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2. Click either Copy to Plan or Copy to Actuals. Ua Copy To Actuals Ly Copy To Plan >Click Yes.

Back Paddock Adviser Professional | —

I.-"'_"\-.I Copy Selected Recommendation
Y (Job Number7)

~ toPlan

3. Inthe Navigation Pane> select the Paddock where Recommendation was copied too.

4. In Sprays for each paddock>Enter the missing data to the Mix and in the Chemical section
below. For Example Mix 6.

1. Add Target species and Timing.
2. Change the Date to when spray being done as it defaults to Recommendation date.

3. Add Prices S$/Unit in the Chemical OR Re-select chemicals from the drop down list to
add a price but must amend the Rate back to what was in the recommendation.

Plizg
a“ - bk R - History O % Default Water Rate [L/'ha): 80 %% Conc, Spraying
[ ha YWater Léha | Water Req. L | Target Species | Timing Date
2 234 50 11700 Grazzes/B Leal  |Pre-Sowing 22 Apr 12
3 234 a0 11700 Inzects Pre Plant Knockdown 26 g 12
4 234 a0 11700 B.LeafM Datz | Cotyledon to B leat 24 May 12
h 234 A0 11700 B LeatM. Oatz | Prior to bud farmation 26 Jun 12
b 234 a0 11700 Heliathiz + aphids | Ten grubs nf 18 0ct12
M 7 234 B0 14040 =014 kar 12
Chemicals

Chemicals | Adjuvants

a“ - bk FE

Chemical Itz $ / Urut IInitz/ha Required Symbol |Foot Mate
B E alance 750 WG - q 100 23400

Ally q a] 1170

Report Tab

1. Customising Report

1. Open any Spray Recommendation>Click on Report tab.

--j Recommendations l Reportl Motes Editor Settings

@ e Save as POF f V] Title ¥ Client V| Days Valid V| Time Stamp Footer §a [ —
= E;ﬂEmaH PDF V| Job Mumber ¥ Agronomist V| Motes V| Page Numbers ¥| Include Recording Sheet
Print 7

V| Date W Product Summary V| Signature Boxes | Footer shoallcas lj

Output Components Logo Recording Sheets

2. Inthe Component Section tick the boxes that would be relevant to display in the Report.
2. Add/Change Logo

1. Ensure Logoisina.bmp or .jpeg format and saved on your computer.

2. Tick the Show Logo box>Click on the yellow folder >Open and select a logo.

/ Recommendations Report Motes Editor Settings -
s Save as PDF | |V Title ¥ Client V| Days Valid V| Time Stamp Footerff « [ —
- E;ﬂEmai\ PDF | Job Mumber ¥ Agronomist V| Motes V| Page Mumbers V| Indude Recording Sheet
print V| Date W Product Summary V| Signature Boxes |V Footer 2l Fiwe G lj
Output Components Logo Recording Sheets
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3. Change the Logo position click the Position buttons. |

Note: 'will create a full page Logo. Not recommended.
Printing Report

1. Click the Print button.

/ Recommendations Repart Motes Editor
@ g Save as PDF [V Title V| Client
'_ Email PDF V| Job Mumber ¥ Agronomist
Frint V| Date V! Product Summ
Cutput

Save Report as Pdf
1. To Save as PDF click the Save as PDF button.

/ Recommendations Report Motes Editor
V| Client

@ g Save as PDF | [V Title
- g= Email PDF ¥| Job Mumber | Agronomist

Print
V| Date V! Product Summ

Output

Email Report as PDF

1. To Email PDF click the Email PDF button.
.

— Recommendations Report

Motes Editor

mm Save as PDF | |V| Title V| Client

= E;ﬂEmaiI FDF V| Job Mumber V| Agronomist
Print

V| Date V| Product Summ
Cutput

Spray Operator Recording Sheet — Page 2
1. Tick box to add page 2 for a Recording Sheet.

/ Recommendations Report Motes Editor Settings

Em Save as POF | |V Title W Client V| Days valid V| Time Stamp Footer

E;ﬂEmai\ PDF W| Job Mumber ¥ Agronomist V| Motes V| Page Numbers I V| Indude Recording Sheetl
Print V| show Logo [5

V| Date W Product Summary V| Signature Boxes | Footer
Output Components

Note: This form can only be filled out in hard copy.

V| Include Recording Shee

Recording Sheets

(™ I:&-

X A Ch &
Zoom Zoom Whaole  Previous Next
n Out  Page Page  Page

Navigation
1. To Zoom in or out, view whole page and Scroll through the Report click the buttons.
& Save as PDF |V Title V| Client V| Days Valid W| Time Stamp Footer o Pl —
£=) Email PDF ¥| Job Number 7| Agronomist V| Notes V| Page Numbers
Frint ¥ Date ¥ Product Summary (¥ Signature Boxes ¥ Foater V! show Logo 5
Qutput Components Logo

Notes Editor Tab

The Notes Editor is used for adding notes, disclaimers and key codes etc. to your Spray
Recommendation Report. These notes will appear in the footer of all recommendation pages.

1. Open any Spray Recommendation>Click on Notes Editor tab.

I

Recording Sheets

Zoom
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i Recommendations Report Motes Editor Settings
XY & [ - . I_Tent Siacing Line Spacing -
— 5 Lefl: |07 : | = Before Opt 2
o o BIUXxFEES £% Right: 0 | ¥=after 0pt  :
Edit ] Format ] Paragraph

Usze the Notes Editor to fill this =pace with notes, disclaimers, key codes etc to appe-| Spacing Flter of all recommendation pages.

2. Copy desired text from source.

3. Click on Paste el for text to appear in Notes section. Formatting carries through.

4, Edit text> Adjusting the font, size, indent and spacing of the footer.

Settings Tab

1. Open any Spray Recommendation>Click on Settings tab

7) = ) -
— Recommendations Report Notes Editor

8

Recommendation Fonts
Page Title

Page Footer

Agronomist
Notes

E PDF Email

& Job Number
[ Other Details

2. Click on ‘+' Agronomist to add contact details. These will be displayed at the top of the
Recommendation Report.

m Back Paddock

Name John Citzen
Branch Cleveland
Phone 1800 557 166
Mobile 0427 557 166
Fax 07 3821 3544

TN support@backpaddock.com.au

Note: Client Details carry through from listing in File>Info>Client Details.
Note: Upload these Settings to CornerPost™ for use with the Mobile App.

3. Job Numbers - Adjust the Prefix to reflect your internal Job Numbering System.
B Job Number
Job Number Title Job Number:

Job Number Prefix :

Job Number Start Number 39

Note: Job Start Number changes with each new recommendation automatically.

4. Editing Font and Layout - Review and customise options in Recommendation Fonts, Page
title, Page Footer, Notes, PDF Email and Other Details.

Use Recommendation Template in Mobile App

The contact details, disclaimers, notes and logo in Spray Recommendations has to be loaded onto
CornerPost™. This will allow it to be available both on the mobile devices and in all Adviser/Manager
files in general and as it synchronises through CornerPost™.
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1. After updating Spray Recommendation details>Go to File>CornerPost™.

2. Click on Update Recommendation Template to CornerPost™.

Home Farm Rotations nalysis infall Cash Flow vesto nventory Reports

Mapping

save Client File As Connect to Back Paddock CornerPost™

Login details are contained in your Licence File,
g ¥
1 Mew This allows automatic login when pushing or pulling data to CornerPost.
g p g or pulling
Functionality is disabled without a valid Licence File.
0
S Open Currently Open Client File

o e —

Info

4 Send
Recent
e - Download updated data for current file from
ComerPost ? Retrieve CornerPost™
[

SoilMate® Link

Upload updated data from current file to CornerPost.

T Files available on CornerPost’

BACK PADDOCK
CornerPost

Tools

Upload Recommendation
Template to CornerPost™

Reset Sync. Clock for Current File

Note: MUST reload if details/information changes at a later stage.
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Rotations
Home

Area Summary

Farm Rainfall  Cash Flow

Analysis

The Area Summary table displays a tally of total area for different crop types, varieties and
categories per year. This is handy for planning the balance of production or calculating the
percentages required for the spread of Cereal, Broadleaf and Pasture.

1. The Area Summary View can be manipulated to show various views. Tick boxes on and off to
change the display for:

1. Varieties,

2. Subtotals and,

3. Percentages.
2. Total Area Sown — bolded total at the very bottom of the table (=).
3. Print the Table — either to printer or pdf.

4, Copy Table to spread sheet or word program to modify further.

m Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Re

@ Ij V| Show Varieties @ Ij | Align Years
V| Show Sub-Totals
i V| Show Percentages i
\_ Area Summary Rotations Settings
AREA SUMMARY [ha) - Home Farm
Category Crop Variety 2010 2011 2012 -
Marrow leaf-Monoco |Qats hay Graza 50/ PER
‘wintaroo
Oats hay Total:
Wwhest AH Calingiri
Diarandbird-&H
Diysdale [4H/EFR) I
EGA Gregory [&H] 93
H45[4H / EPR]
Livingston [&H/EFR. 130
Merinda [4H/EFR) 178 70
Wentura [&H//EPR]
Yfheat AH Tatal —— 377 179 293
heat APH Chara [FHAEFR) 178 RY|
EGA YWedgetal [FH 3597 I
Janz [PH] 234 I
JMZ Clearfield [PH/E |
twiheat APH T otal: 234 575
*fheat A5 GBA Ruby (85w P 163
Nz le=Fionoeat SNTAELA 100G TN A
» 2576 2573 2621 -

Rotation Summary

1. Rotation View

The Rotations View provides an alternative data presentation to the Management View as it can
multiple year view of crop types / variety data at one time.

1. Crop variety.

1. To see variety>Click on the Year title of each column.
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Rotations (Shaded cell indicates seed blend)

2010 2010 2011 2011 2012 2012
faddace Variety Variety Variety
A 01(139.0) Subdover Gosse PBR. 5/5 FPhalaris Maru Wheat APH EGA Wedgetail (PH/
A02(133.0) Pea Kaspa Dun/EPR. Pigeon Grass Purple Pigeon Barley feed Hindmarsh {Feed/PE|
A 03 (80.0) Pea Kaspa Dun/EPR. Pigeon Grass Purple Pigeon Wheat APH EGA Wedgetail (PH)
TR P——— am=n T 1 r— Lo nlai——x amar P PPy =t P Py R —

2.

To remove variety>Click on the year title of each column.

Rotations (Shaded cell indicates seed blend)

2010 2010 2011 2012
Raiack Crop Variety Cro Cri
A01{139.0) Subdover Gosse PBR. 5/5 Phalaris Wheat APH
A02(133.0) Pea Kaspa Dun/EPR. Pigeon Grass Barley feed
A 03 (80.0) Pea Kaspa Dun/EPR. Pigeon Grass Wheat APH

2. To expand columns view.

1. Move mouse pointer to column vertical line between the Years at the top of each

column.

2. Mouse pointer changes into a symbol with a vertical line and two horizontal arrows.

b

A B

o (

will expand or contract as desired.

Hold right Mouse button down>Drag to desired width>let go mouse button. Column

3. Print the Table — either to printer or pdf.
4, Copy Table to spread sheet or word program to modify further.
5. Align Years — Ticked by default. Allows for columns to be wider.
Home Farm-_ Rotations Analysis Rainfall Cash Flow Livestock Inventory Ee
@ E ¥ Show Varieties @ E V| Align Years
¥ Show Sub-Totals
Print C Print C
o on Show Percentages i o
Area Summary Rotations Settings

6. Setting number of years viewed in Rotation Summary.

1. Click File tab>Options>Rotations tab.

2. Click on the drop down box to select Number of Years Displayed.
3. Click on the drop down box to select Column Position of Current Year in Rotations
table.
4. Click Apply button.
(" Options - Al Files [
|Gene|al| Rotations | Defautt \c’aluesl Mapping|
4 N
Mumber of Rotation Years Displayed:
: \, J
ﬁ:olumn Position of Curent Year in Rotations Tabla
‘
\ J
[0k ) [ Comsl ] [_owy ]

2. Create Plan in Rotation Summary
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Using this feature creates a rotation summary plan for future or past years in a quick way.

1. Click on Year Crop Title at top of an empty column. This will reveal the Variety column for

that year.

2. Click in first cell underneath Year Crop>Click on Drop down list — either scroll or type first
few letters of Crop type. For example ‘Wh’ for Wheat>Click on desired Crop Type in drop

down list.
Rotations (Shaded cell indicates seed blend)
2011 2012 2012 2013 2013
Pz Crop Crop Variety Crop Variety
AD1(139.0) Canola CL Wheat APH EGA Wedgetail (PH|Canola CL 45Y77 CL BL MR.
A02(133.0) Wheat APH Wheat APH EGA Wedgetaill (PH|Wheat AH Ventura (AH//EFR)
A 03 (80.0) Canola CL Wheat APH EGA Wedgetai (PH igdmarsh FeedFB
A 04 (49.0) Wheat APH Barley feed Hindmarszh (Feed B[\ i=E
Horse (234.0) Pea Canola RR Hyola 404 RR BL H ['wWheat ~
Ironbark (178.0) Canola CL Wheat APH EGA Wedgetal (FH[wWheat AH
Kangaroo (159.0) Wheat APH Cats grain Yarren/Low Ligning [wheat APDR duram
Kurrajong (130.0) Wheat APW Wheat APH EGA Wedgetail (P at APH
Mallee (114.0) Wheat APH Barley feed Hindmarsh (Feed/§ Wheat AP
One Tree (185.0) Barley feed Lupin {angust) Quilinock EPR. wheal APWH
Cutside Pvt 1 {115.0) Lucerne Dry Lucerne Dry Genises
- - Wheat ASFT -
Pine Tree (110.0) Canola CL Lucerne Dry Genises Wheat AEW [
Pivot 1(72.0) Lucerne Dry Lucerne Irrigation 54053
Quandong (277.0) Lucerne Dry Lucerne Dry Genises iwhieat ASWN j

3. Repeat for Variety. Repeat for each paddock till complete.

Note: must have chosen a Crop Type prior to choosing a Variety.

4. In Home tab>This method populates only the Crop Type and Variety of each paddock with
nothing else defaulting from the Master Database.

Management fone

4 » | 2013 | »* BE  EBlend/Undersow Dress Irrigation | Flags | &
Al 2012 2013 2014
- Wheat APH Canola CL
A D1
Crop Tvpe W arigty 3/ ha kg/ha D ate
- | 4577 CL BL MR 138
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Finance

Analysis

To review the overall Gross Margins for the entire enterprise, the Analysis tab can help.

1. Analysis View

1.

Click on the Analysis tab>A typical view will appear with totals for each paddock calculated
in Red at the bottom of the Gross Margin table.

“ Home Farm Rotations [ Analysis ] Rainfall Cash Flow Livestock lnven‘%ory Reports Mapping
Analpszis - 2012 Plan

Farm Paddock ha Crop Y ariety Frice Prod. Yield Income | Tot Costs | G.Margin Igcoélt'n/;
Avonlea A 138 |Wheat APH |EGA ‘Wedget $240 34000 25 $82800)  $37.935| $44.865 4B%
Avonlea AD2 133 |'Wheat APH |EGA ‘Wedget $240 3325 25 $79.800)  $36.560|  $43.240 46%
Awonlea A03 20 ‘wheat APH |EGA wWedget 240 20000 25 $48,000 $21.991 $26,009 46%
Avonlea 404 49 |Barley feed  |Hindmarsh [F $200 1225 25 $24500)  $14E671 $9.829 B0%
Green Swamp Church 179 |Ley Pasture |Cattle $409

[areen Swamp Five Fifty Acre a9 Dats grain | YaenLaw L $200 22208 25 $44 500  $19.18|  $25.382 43%
Green Swamp Fox 176 |Barley feed  |Hindmarsh (F $200 44000 25 $88.000  $52E97|  $35.303 BO%
Avonlea Horse 234 |CanolaRR  |Hyola 404 RF $550 421.2) 1.8 $231.660( $120.433] $111.221 52%
Avonlea Ironbark, 178 |Wheat APH |EGA ‘Wedget $240 44500 25 $106,800{  $48.930) $57.870 46%
Ayonlea K.angaroo 159 Oatz grain Yarmendlow L $200 397h| 28 $79,500 $31.188 $48.312 jick4
Avonlea Kurrajong 130 |Wheat APH |EGA Wedget $240 32600 25 $78.000)  $35.736| $42.264 6%
Avonlea Mallee 114 |Barley feed  |Hindmarsh (F 200 28500 25 57,000 34,133 22 867 B0
[areen Swamp Mth Creek 72 Barley feed  |Hindmarsh [F 200 18000 25 36,000 21,558 14 442 [51ES
[areen Swamp Mth Machineny Shed 112 |'Wheat APH |EGA \Wedget 240 28000 25 67,200 30,788 36,412 6%
Green Swamp Mth Road 251 |'wheat APH |EGA ‘Wedget $240 E27h| 25 $150600f  $68.937)  $81.603 4B%
Avanlea One Tree 185  |Lupin [angus!| Quilinock. EFI $300 185.0[ 1.0 $55500)  $50.730 $4.770 E1ES
Avonlea Outzide Pyt 1 15 Luceme Dy | Sheep $3.436

Ayonlea Fine Tree 110 Lucere Dry |Sheep $3.286

Avonlea Pivat 1 79 |Luceme Irigz| 54053 $250 54800 120 $237.000{  $EE.77I| $170.2A1 28%
Arvonlea [Quandong 277 |Luceme Dy |Sheep $8.276

[areen Swamp Ram 16 Barley feed  |Hindmarsh [F $200 400/ 25 $8.000 $4.791 $3.203 B0
Avonlea R ozewood 93 Faba bean |Fiesta''F PEI $500 18600 20 $33.000  $44.341 $48.659 48%
Avonlea Sand Hill 206 |Dats grazing | Sheep $30.835

Green Swamp School 170 |'wWheat APH |EGA ‘Wedget $240 42600 25 $102000f  $46.731)  $55.269 46%
Green Swamp Shearing Shed 73 Lucerne Dry | Cattle $1.682

Avonlea Sheoak 70 |Wheat APH |EGA Wedgst $240 17600 25 $42000)  $19.242|  §22.758 6%
Avonlea "W attle Pl 179 |Wheat APH |EGA Wedgst $240 4475 25 $107.400f  $43.205  $58.195 A6%
Avonlea ‘Wilga 92 |Lent Sheep $700 18400 20 $1327119)  $27.014] $105.105 20%

Tatal 3765 $6.100| 72142 B1.3) $1.981.373| $931.493 $1.067.205

2. Modifying View and Calculations

This view can be modified in several ways, manipulated to re-calculate for different scenarios

and view options.

1.

Options for modification can be found in the tool bar above the Gross Margin Table. They

are:

il

Plan

Plan / Actuals

& [

Print  Copy

Print/Send

@' Ascending

(C) Descending

| Group Farms
Sort Order

() Pessimistic | () Low

@) Expected | (@ Expected

() optimistic | () Potential
Price Production

5/ha

W| Costs

View

Interest

¥ Farm Mame

@ Total
(C) Average
Weight Average by ha
Summary

1. Plan/Acutals — Can change the Gross Margins to view Plan or Actuals figures.

2. Print/Send — Can Print or Copy the table into an Excel spread sheet program to
manually make adjustments.

3. Sort Order — Ascending or descending the order by clicking on the Column headings
in the Table to sort.

4. Group Farms —To group the paddocks by farm in the Gross Margin Table rather than
a combined listing.
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5. Price — Pessimistic/Expected (Exp)/Optimistic (High) returns based on figures in
Production per paddock.

6. Production — Low/Expected/High based on the Yield in Production per paddock.
7. S/Ha-View as a S/ha breakdown basis rather than total per paddock.
8. Costs —Ticked to reveal the cost breakdown per paddock.
9. Interest —Tick to add interest.

10. Farm Name — Tick to add Farm Name to table.

11. Total/Average — For bottom row in red to view Total or Average figures.

Note: For Livestock, you can see costs per paddock for inputs and operations. The
Stock column is based on the total of cost added in the Livestock section per mob.

Analysis - 2012 Plan

Paddock ha Ciop Y ariety Frice Prod. “Yield Income Seed Dress Ferts. Chems. Ay, Ops. liig. Stock

A 138 |'wheat APH |EGA Wedget 240 3450|025 82,800 1.725 2033 B.224 9.294 A3 $18.147

A02 133 |Wheat APH |EGA Wedget 240 3325 25 79,800 1663 1.959 5,998 2,957 434| $17.490

A0 20 |Wheat APH |EGAWedget 240 20000 25 42,000 1.000 1178 3608 5,308 297 410,520

& 04 43 |Barley feed |Hindmarsh [F 200 1225 25 24,500 $490 $652 3415 2,967 194 $6.934

Horse 234 |Canola RR | Hyola 404 RF 550 42120 1.8 $231 660 $28.080 $36,036 3,091 380 $46.851

Ironbark 178 |Wheat APH |EGA Wedget 240 4450 25 $106.800 2225 $2622 8.028) $11.357 BG1 23,407

K.angaraa 159  |Dats grain  |*Yaren/Low L 200 3976 25 79,500 1,193 8.014 2,083 103 $19.796

Kurrajong 130 ['wheat APH |EGA 'wWedget, 240 32500 25 72,000 1625 $1.915 5,863 2,755 403 $17.095

Mallee 114 |Barley feed | Hindmarsh [F 200 28500 25 57,000 11400 $1.516 7348 5,343 451) $16.131

One Tree 185 upin (angus!| Quilinock, EF 300 18500 1.0 55,500 4 625 $325) $12.136 0,554/ 637 $23.773

Olutside Pyt 1 115 ucerne Dry |Sheep 0 1,380 $805 $1.251 l

Fine Tree 1T Lucere Dry | Sheep 0 1,320 $770 TT-Toe]

Firet 1 79 |Lucerne Imigz| 54053 $250 4420 120 $237,000 ] $28.203 2,394 $36.182] 49878

OQuandong 277 |Luceme Dy |Sheep 0 3,324 41,939 $3.013

Fiosewood 93 |Fababean  |Fiesta'/F PBI $500 18600 20 $33.000)  $3.586 $446| $10.676 4,758 227 $14.648

Sand Hil 206 |Oats grazing |Sheep $3.030 $10.135 5051 431 $9.688 $2.240

Sheoak 70 |Wheat APH |EGAWedget 240 17800 25 $42,000 $875)  $1.031 3157 4,714 260 $9.205

i attle Pl 179 ['wheat APH |EGA 'wWedget, 240 4475 28 $107.400)  $2.238)  $2637 9,073 $12,058 EES| $23.533

‘wiloa 92 |Lenti Sheep fitll] 18400 20 $132119]  $5.778 §267 45268 $2.735 1500 $12.558 $1.001
[ [ §4EB0[ 43592] 43B[ $1455079] $A5333] $17.161] $162.038] $115606]  $5.596] $309 676 $9,37

For Example: This figure is calculated based on total Costs for Sheep divided by the
total area allocated then multiplied by paddock area to get a figure that is a
proportioned cost for each paddock.

$8700/800ha=$10.756/ha x paddock size 115ha = $1251

Cash Flow

The Cash Flow tab displays the current year’s incomes and expenditures and calculates total
expenditures, balance and Cash flow. This section derives its information from other parts of the
Client File and is mainly used as a reference to the activity cash flow over the months of the year.

Note: Please be aware of the date source and do not confuse activity date with purchase date.

=

. To view Cashflow>Click on Cashflow tab.

Home Farm Rotations Analysis Rainfall I Cash Flow | Livestock Inventory Reports Mapping

2. A chart for the Year will appear with monthly columns across the top. Each column is broken
down into sections with Income and Expenses listed for each month.

Income
Total No Date Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec
Barley feed 213,500) 213,500
Canola RR 231,660f 231,660
Faba bean 93,000) 93,000
Lentil 128,800) 128,800
Ley Pasture
Lucerne Dry
Lucerne Irrigation| 237,000f 237,000
Lupin (angust) 55,500) 55,500
Oats grain| 124,000) 124,000
Oats grazing
Wheat APH 864, 864,600
Woal 19 um 21 28,860
[olal Income: 1,975, ey 95,000 1,@ 365,00
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Expenses
PENDITURE
Barley feed| 4,270 4270
Canala RR| 28,080 28,080
Faba bean| 9,586 9,536
Lentil) 5778 5,778
Lupin (angust)| 4,625 4,625
Oats grain| 1,860| 1,860
0Oats grazing| 3,090f 3,090]
Wheat APH| 18,0’ 18,012
[ Teea o 75, 70, 4258
Totals, Balance and Cashflows
Ultravac 6 in 1| 610| 610|
Livestock Total: 9,290 550 6,228 1,153 1,320
proTrEee carmn . 2 5 5 o g g o c o o - -
Balance: 1,035,546 -28,793| 45,354 -3,250] 13,089 -129,890| -265,163| -106,718| -17,172 -17,557| -71,773| 78,198 1,302,864 333,08
Cash Flow (Open=$0) -28,793| ~74,147| -83,397] 70,327 -200,217| 465,380 572,093 -583,271 606,828 678,601 600,403 702,462 1,035,544

Caution: This is not a comprehensive cash flow.

3. Not Date — Data will appear in the No Date column if a date has not been entered at the
input entry in the Home tab section for each paddock.

Total No Date Jan Feb Mar Apr
Backline-catte X 03 590| 590

Backline-sheep) 444| 438
Crutching 1,332)| 13

Marking 542|I
Shearing 5,772|I 5,772

Ultravac 6 in 61 Dll
Livestock Total] 9,200[) 530 6,228

4. Tool bar - Change between Plan and Actuals figures, Or Print Or Copy to clipboard to paste
into another program for manual adjustments.

« & [

Plan Print Copyto
Clipboard
Plan / Actuals Print/Send

Summary Reports

As part of the General Report, a variety of summaries and tables are pre-calculated. These can assist
with reviewing financials including costings of inputs and operations and tracking Gross Margins per
Crop type and by paddock. See Reports section to generate a General Report with the Summaries.

Note: Reports can be broken down by farm rather than entire enterprise. See Reports section.

1. Seed Summary

Seed Summary
]

Barley feed Hindmarsh (Feed/PBR) .350t $4,270
Canola RR Hyola 404 RR BL R 0.702 ¢ $28,080
Faba bean Fiesta VF PBR 11.160 t %$9,586
Lentil Cassab CL/Red 4,600 t $5,778
Lupin {angust) Quilinock EPR 18.500 t $4,625
Oats grain Yarren/Low Lignin 12.400 t %1,860
Oats grazing Yarren /L Lignin 20.600 t %$3,090
Wheat APH EGA Wedgetail (PHIEPR) T2.0501t $18,013

TOTAL: $75,302

2. Fertiliser Summary
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Fertiliser Summary

Subreport:Fertilisers.rpt
t h $

Chicken Litter 197.5 $5,888
Lime- Ag (Soil ameliorating products) 197.5 $12,838
MAP (Incitec Pivot Ltd) 207.4 $170,283
Urea (Incitec Pivot Ltd) 28.1 $16,848

TOTAL: 630.5 $208,856

3. Chemical Summary

Chemical Summary
aty §

Achieve WG 162.260 kg $14,685
Ammonium sulphate (L) 422,640 L $2,113
Baytan C Flowable 32.025L $1,407
BS1000 192,100 L $1,249
Diuren 500 39.500 L §320
Dividend 93.665 L $3,934
Dominex 100 55.200 L $911
emerge w cereals 172.920 L $17,292
EstercideXtra 680-low vol 939.200 L $8,641
F Inoculant Faba B./Lentil 31.520 Max Pack $713
Fastac Duo 81.500 L $611
G Inoculant Lupins 37.000 Max Pack $925
Garlon 600-some vol 281.760 L $7,608
Gesatop 600 592.000 L $3,730
Glean 11,350.000 g $1,249
Glyphosate CT 3,789.000 L $17,051
Gramoxone 250 277.500 L $2,081
Grasidim 240 83.400 L $1,126
Hasten oil 522,875 L $3,399
Jaguar 290.500 L $6,101
Karate Zeon 11.772 L $1,766
LI 700 211.320 L $1,268
Logran-B-Power 72,050.000 g $14,410
Mancozeb 750 558.000 kg $6,138
Mataven L 3,602.500 L $51,696
MC PA 500-low vol 256.200 L $2,050
Roundup PowerMAX 3,307.200 L $19,843
Roundup Ready 421.200 kg $3,791
Spin Flo 11.160 L $357
Spray.Seed 158.000 L $1,896
Sumi-Alpha Flex 314.000 L $2,355
Supercharge 160125 L $1,076
Triflurx 480 351.000 L $1,615
Verdict 520 6.900 L $897
Wetspray 1000 15.900 L $103
WL zinc chelate 11% 854.000 L $4,270

TOTAL: $208,673

4. Operation Summary

Operations Summary
ha Ave. $/ha $

Airseeder/Seeding 2,499.0 $20.00 $49,980
Boomspray x 01 660.0 $7.00 $4,620
Boomspray x 03 252.0 $21.00 $5,202
Boomspray x 04 2,255.0 $28.00 $63,140
Boomspray x 05 185.0 $35.00 $6,475
Boomspray x 06 234.0 $42.00 $9,828
Cartage/grain 2,720.0 £35.21 $93,903
Cartage/hay 79.0 $60.00 £4,740
Cultivation X 01 604.0 $12.50 $7,550
Cut-rake & bale- own equip 553.0 £55.00 $30,415
Direct drill 427.0 $30.00 $12,810
Fuel forirrigation pump 79.0 $6.00 $474
Grain technology fee 234.0 $20.72 $4,848
Harrow x 01 93.0 $4.00 $372
Harvest cereals 2,116.0 $40.00 $84,640
Harvest oilseeds 234.0 $35.00 $8,190
Harvest pulses 370.0 $40.00 $14,800
Insurance-Crop 2,720.0 $6.00 $16,320
Spray/aerial 30 Lt/ha 420.0 $12.00 £5,040
Spread manure @ $3/T 79.0 $0.00
Spread seed/fertiliser 158.0 $0.00
Windrow 234.0 $25.00 $5,850

17,205.0 $25.64 $429,377

5. lrrigation Summary
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lrrigation Summary
ML
$ Feb Mar Sep Nov Dec Total
Lucerne 78 T 7 79 79 398
Irrigation 51,975 $1.575 51,575 51,575 51,575 50 875
Total el T 79 70 T 395
31975 31975 31975 31,975 81975 50,873

6. Cost by Crop — Table and Chart — Overview of costs and income per crop

Costby Crop

ha Seed+Treat Fert Chems Operations lrrigation Interest Deprec. Total
Barley feed 427.0  $9,047 $29,762 $27,721  $60,421 $5114  $697 $133,662
Canola RR 2340 $28,080 $36,036  $9,471  $46,851 $4,818  $382 $125638
Faba bean 93.0 $10,033 $10,676  $8,984  $14,648 $1,774  $152  $46,267
Lentil 92.0  $6,044 $4,526  $2,885  $12,558 $1,041  $150  $27,204
Lucerne Irrigation  79.0 $28,203  $2,394  $36,182  $9,875  $3,066  $120  §$79,840
Lupin (angust) 1850  $5550 $12,136  $9,271  §23,773 $2,029  $302  $53,061
Oats grain 248.0  $1,860 $12,392  $4,555  §31,409 $2,012  $405  $52,723
Wheat APH 1,441.0 $39,238 $64,989 $102,397 $189,492 $15,845 $2,352 $414,313

2,799.0 $100,753 $198,721 $167,678 $415422 $9,875 §35,69%  $4,569 $932,717

Barley feed
CanclaRR
Faba bean
| B Se=d
; W Fertiliser
Lenti M Chemicsk
| Operations
Luceme 129% Irigation
Irigaticn W Interest
| W Depreciation
Lupin {angust)
‘Oats grain
Whest APH

0% 0% 100%
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Gross Margin Summary By Crop — Check which crop is performing.

Gross Margin Summary by Crop

Barley feed (427 ha) $ 180 $ 200 % 220
Break-Ev t/ha 1.7 1 1
tiha t g-'t GM & GM $ha GM & GM %$iha GM & GM %ha
Pess. 2.0 854 | g157 $20,058 | $46.97 $37,138 | $86.97 554,218 | $126.97
Exp. 2.5 1,068 $125 $58,488 $136.97 $79,838 | $186.97 $101,188 $236.97
Opt 30 1,281 $104 $96,918 | $226.97 $122,538 | $286.97 $148,158 $346.97
Cancola RR (234 ha) $ 500 $ 550 % 600
Breglr..E\J t'ha 1 1 0.9
tha t it GM % GM $/ha GM & GM $/ha G & GM $ha
Pess. 1.5 351 $358 $49,862 | $213.08 $67,412 | $288.08 $84,962 $363.08
E xp. 1.8 421 | ¢203 $24,062 | $363.08 $106,022 | $453.08 $127,082 | $543.08
Opt. 2.0 468 | $268 | $108,362 | $463.08 $131,762 | $563.08 $155,162 | $663.08
Faba bean {93 ha) $ 460 $ 500 $ 540
Break-Ev t/ha 1 1 0,9
tiha t g-'t GM & GM $ha GM & GM %$iha GM & GM %ha
Pess. 1.5 140 $332 $17,903 | $192.51 $23,483 | $252.51 $29,063 $312.51
Exp. 2.0 186 %249 $39,293 $422.51 $46,733 | $502.51 $54, 173 $582.51
Opt. 2.2 205 $226 $47,849 | $514.51 $56,033 | $602.51 $64,217 | $690.51
Lentil (92 ha) $ 650 $ 700 % 755
Bregk—EU tiha 0.5 0,4 0
tha t it GM % GM $/ha GM & GM $/ha G & GM $ha
Pess. 1.5 138 $197 $62,496 | $679.30 $69,306 | $754.30 $76,986 $836.80
Exp. 2.0 184 $148 $92 396 51,004.30 $101,596 $1,104.30 $111,716 [$1,214.30
Opt. 2.5 230 | $118 | $122,296 $1,329.30 $133,796 §1,454.30 $146,446 [$1,591.80
Lucerne Irrigation (79 ha) $ 200 $ 250 $ 300
Break-Ev tiha i1 4 3
tiha t g-'t GM & GM $ha GM & GM %$iha GM & GM %ha
Pess. 10.0 790 | $1p01 $78,151 | $0989.26 $117,651 [1,489.26 $157,151 [$1,989.26
E xp. 12.0 948 %84 $109,751 $1,389.26 $157,151 $1,989.26 $204,551 [$2,589.26
Opt. 14.0 1,106 | $72 | $141,351 $1,789.26 $196,651 $2,489.26 $251,951 [$3,1890.26
Lupin {angust) (185 ha) $ 290 $ 300 % 310
Bregk.Eu tiha 1. 1. 0.9
tha L it GM & GM $/ha GM & GM $ha GM & GM %/ha
Pess. 0.8 148 | ¢359 | -$10,141 | -$54.22 -$8,661 | -$46.82 47,181 | -%38.82
Exp. 1.0 185 $287 %589 $3.18 $2,439 $13.18 $4,289 $23.18
Opt 1.2 222 $239 $11,319 $61.18 $13,530 $73.18 $15,759 $85.18
Oats grain (248 ha) $ 180 $ 200 $ 220
Bregl-’.-Eu tiha 1 1 1
tha t it GM % GM $/ha GM & GM $/ha G & GM $ha
Pess. 2.0 496 | %106 $36,557 | $147.41 $46,477 | $187.41 $56,397 | $227.41
Exp. 2.5 620 485 $58,877 $237.41 $71,277 | $287.41 $83,677 $337.41
Opt. 3.0 744 $71 $81,197 | $327.41 $96,077 | $387.41 $110,957 $447.41
Wheat APH (1,441 ha) $ 220 $ 240 % 260
Bregk.Eu tiha 1.3 1.2 1.
tha L it GM & GM $/ha GM & GM $ha GM & GM %/ha
Pess. 2.0 2,882 $144 $219,727 | $152.48 $277,367 | $192.48 $335,007 $232.48
Exp. 2.5 3,603 | $145 | $378,237 | $262.48 $450,287 | $312.48 $522,337 | $362.48
Opt 3.0 4,323 $96 $536,747 | $372.48 $623,207 | $432.48 $709,667 $492.48

89




Back Paddock Adviser/Manager — User Guide

8. Gross Margin by Paddock - Costs per Input, Totals and Gross Margin per paddock.

9.

DemoFarm - Avonlea 2012
""‘\.
@ Plan
BACK PADDOCK
A01 SEREHY 138.0 ha
[ 2010 [ 2011 | 2012 | 2013 |
[ Subclover [ Canela CL | WheatAPH | Canela CL |
Crop / Variety ha Apply Qty. S $/ha
Wheat APH (EGA 138.0 50.0 kg/ha 7-May .90 t $1,7258 $12.50
Wedgetail (PH/EPR))
Dividend 0.130 L/100 kg Seed 897 L $377 $2.73
emerge w cereals 0.240 L/100 kg Seed 1656 L  §1,656 $12.00
it Apply Zinc as a seed dressing to off set Logran damage. Don't forget
about grain storage bags/warehousing & crop insurance costs
##t Do not use Baytan on Wheat seed
Fertilisers ha Apply Qty. S $/ha
MAP (Incitec Pivot Ltd) 138.0 55.0 kg/ha 7-mMay Sowing/seeding 7.59t $6,224 $45.10
Chemicals ha Apply Qty. $ $/ha
Mix1 H20 @ 30.0 L/ha 4.1 138.0 1-Jan Fallow commence
Target: Grasses/B Leaf
Garlon 600-some vol 0.120 L/ha 16.56 L $447 $3.24
EstercideXtra 680-low vol 0.400 L/ha 55.20 L $508 $3.68
Glyphosate CT 1.000 L/ha 138.00 L $621 $4.50
Ammonium sulphate (L) @ 0.60 % 2484 L $124 $0.90
LI 700 @ 0.30 % 1242 L $75 $0.54
Mix 2 H20 @ 50.0 L/ha (6,9 138.0 10-Mar Fallow maintain Target:
B.Leafi\W. Oats
Glyphosate CT 1.000 L/ha 138.00 L $621 $4.50
BS1000 @ 0.20 % 13.80 L $90 $0.65
Mix 3 H20 @ 50.0 L/ha (6,9 138.0 27-Apr Pre emergent Target:
Grasses/B Leaf
Logran-B-Power 50.000 g/ha 6,300.00 g 51,380 $10.00
Roundup PowerMAX 0.800 L/ha 110.40 L $662 $4.80
Mix 4 30 @ 50.0 L/ha (6.9 138.0 1-Sep  GS 37 flag leaf just
visable Target: Wildoats
+ Aphids
Mataven L 2.500 L/ha 345.00 L $4,951 $35.88
Sumi-Alpha Flex 0.100 L/ha 13.80 L 5104 $0.75
Hasten oil @ 0.50 % 3450 L $224 $1.63
Operations $ $/ha
Airseeder/Seeding 138.0 7-May Sowing / seeding $2,760 $20.00
Boomspray x 04 138.0 ha @ $28.00/ha 23-Jun Various $3,864 $28.00
Insurance-Crop 138.0 15-Aug GS 41 flag leaf sheath $828 $6.00
extending, early boot
Harvest cereals 138.0 23-Nov Harvest $5,520 $40.00
Cartage/grain 345.0 Tonnes @ $15.00/T 25-Nov After grain harvest $5,175  $37.50
Total Costs: $37,935 274.89
Wheat APH (138.0 ha) 220.00 240.00 280.00
Break-E |t/ha 1.25 1.15 1.06
t’ha t an GM & GM S/ha GM & GM S/ha cM S M &/ha
Pess. 2.00  276.00 | 137.45 | $22,785 | $185.11 $28,305 | $205.11 $33,825 | 5245.11
Exp. 2.50 345.00 | 109.96 | $37.,965 | $275.11 $44865 | $325.11 $51,765 | $375.11
Opt. 3.00 414.00 91.63 $53,145 | $385.11 $61,425 $445.11 $69,705 | $505.11

1Ny

Livestock Gross Margin

See Livestock Section.
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Rainfall

Recording Rainfall is an easy function to setup and maintain in Adviser/Manager.

Gauges

Farm Rotations Mapping

1. Setting Up Gauge(s)
1. Setup Rain Gauge> Click Rain Gauge button.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

Print

Print

Navigation 1

Rainfall "Jan Feb Mar | Apr May Jun Jul Aug Sep Oct MNov Dec *

HJ Rain Gauge - '201252012 2012 [ 2012 2012 2012 2012 2012 2012 2012 2012 2012
0
11 -

2. Click Add button>Enter a new name for Rain Gauge 2 (as desired). Enter in more details as

desired.
Rainfall Collection Sites [
File Record

o
Site Name Morthing Easting or Paddock Where Rain Gauge Located. For Multiple Sites Allocate
or Lat Long Paddocks to Sites in Farm Section
Rain Gauge
| 1 Fain Gauge 2|

3. To allocate Rain Gauges to specific Farms/Paddocks>Got to Farm tab>Click Rainfall Sites
button>In Rain Site column, select Rain Gauge as appropriate.

— T—
Home l Farm l Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
' v Aﬂ ’* :m m V| Quick Entry Mode @ E Avonlea M ﬁt
Z = Restructure Paddocks Edit Farms o
Move Move Sort Add  Insert Delete Print CopyTo Maps P
Up Down Mew New Clipboard
Paddocks Export Multi-Farm View
Exclude |Paddock Mame Area [ha) Arable [ha] | Arable % |Soil Details rod. System [def.)
|1 | | A0 139 135 97% Broadacre
2 | | A02 133 126 95% Broadacre
3 | | A 03 80 an 100% Froadacre
4 | | A 04 49 49 100% IHain Gauge Froadacre
L] | | Horse 234 219 94% i Broadacre
Navigation

1. Calendar

Use the calendar to move around the months and years.

1. Click on the day desired within the Month or click Today button.
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7 a(@ho 11 12 13
14 15 16 17 18 19 20
21222324252 27

28 29 30 21

(oday) (<< J [« J[ > ][> ]

2. Using the Arrows either side of the month name will scroll through the Months and years.

@ May 2012 @

3. Click on the Single arrows to jump a year either way from that date OR Click on the Double
to jump five years either way from that date.

Lee ) Lo ] L2 ][22
2. Yearly View

1. Toview all months in the calendar year>Click Year View in Tables section.

Rainfall Jan Feb Mar Apr May Jun Jul Aug Sep Oct HNov o
|g % RainGauge - 2012 2012 2012 2012 |2042 2012 2012 2012 2012 2012 2012 201
12
13
14
15
4 May 2012 » e
Mo TuWe Th Fr Sa Su =
1232456
7 8[9]101112 13 5
14 15 16 17 18 19 20 19
21 222324252627 20
28 29 30 31 21
22
2
24
25
26
- 27
Tables & 28
Month View 3 =
N\
1
— Al ) o o [ oo oo oo |o]|ao]|o A |-

3. Monthly View

1. Toview only a month at a time>In the Table section click Month view.

Mavigation 2
Rainfall Apr
|5l & Rain Gauge - 2012
10
1 |
12 |
13|
4 April 2012 » I
Mo TuWe Th Fr 5a Su N
1 i
2345678 L
910 11 1213 14 15 17 §_ |
1617 1819 20 21 22 18 |
2324252627829 19
0 =
o
2 |
23 ||
22 | ]
21—
Year View 26§
= 7 —_
O Show Rainfall Chart 1 = |
Show Deciles t 29 14.8
30 r

Note: Month View is helpful for viewing Rainfall Charts and Deciles.
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Finding Rainfall Data

Daily and Monthly rainfall data is available on the Bureau of Metrology (BOM) Website. Simply find

the closest active BOM site to your farm(s) and load data.

1. BOM Monthly Rainfall

1. Open Internet Explorer>Type in http://www.bom.gov.au/climate/data/ into address bar.

The BOM Climate Data Online page will appear.
Tip: Add BOM Climate Data Online to Favourites.

2. Type in name of closest town to your farm (Step 2 of BOM site)>Click Find button.

J Select using Text |_| Select using Map |

Help
1: Selected: Monthly rainfall
Diata about | Rainfall E Monthly rainfall data and graphs
_ o for all svailable years.
Type of data | Observations Statisfics
& Daily Ll Monthly Daily Monthiy

2: Select a weather station in the area of interest

[narrandera | Find |

Matching towns (cick one to select it)

MNamandera, NSW, 34 75°5, 146.55°E

MNearest Bureau stationg (click one io select i)

i Only show open stations (may no longer report all dats types)

074221 Namandera Golf Club NSW (2_1lkan away) -
0741438 Narrandera Ainport NSW (6.0km away) =]

074197 Marrandera (Trigger Yale) NSW (11_3km away)
074037 Yanco Agricultural Institute NSW (17 7km away)
074050 Grong Grong (Junee 5t) NSW (21 2km away) &

Data available for the selected station

1850 4800 1050 2000

|-0%

3. Select from Nearest Bureau Stations.

= I
OR - =earch by

More information:
Geoscience Ausiralia
(opens new window)

Maore information:
for the selected station
[opens new window)
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MNearest Bureau stations (ciick one to select i)

T Only show open stations (may no longer report all dats types)

More information:

for the selected station
[]?419? Marrandera I{Trlgger Vale) NSW/ (11 3km away) (opens new window)
074037 Yanco Agricultural Institute NSW (17 7km away)
074050 Grong Grong (Junee 5t) NSW (21.2km away)

Data available for the selected station

HNEEREENEEE
J — ] -0%

1850 1900 1950 2000

[m] »

1

Note: The Data for selection station table below tells you what data is available and how
recent it is.

Select Year from drop down.
Select year

Click Get Data button (Step 3 of BOM site)

3: Get the data
Station number |{]?4221 I Get Data I {Opens in new window) Save | Clear

Dion't clear this number Mote, most stations do not collect sll data types. Searching will ensure relevant stations.

Scroll to the bottom of the Rainfall table to see the Monthly totals>Manually type monthly
rainfall totals in the 28" row of every month in Adviser/Manager Rainfall Table. See Entering
Rainfall Data — Manually for more information.

Bureau Home = Climate = Climale Data Onling = Daily Rainfall
Daily rainfall
Narrandera Golf Club
) About this page 1yearofdata All years of data PDF

Observations of Daily rainfall are nominally made at 9 am local clock time and record the total for the previous 24 hours. Rainfall includes all forms
of precipiation that reach the ground, such as rain, drizzle, hail and snow. About rainfall data

Station: Namandera Golf Club Number: 74221 Opened: 1969 Now: Open Details
Lat: 34.73° 5 Lon: 146.56° E Elevation: 173 m
Show in table. E| Key: Units = mm 72.3 = Not quality confrolled. | = Part of accumulated total
zs_a Move mouse over rainfall total to view the peried of accumulation.
I e I e I PR Vi (P e R A
s | ] | [ | [ | [ | (6] | [ | [ | [ | [ | [ | [ | [6]
1st 0 0 16.6 [ a
2nd ] o 7.6 1.4 46
3rd 0 0 1.2 [ 0.8
4th ] o [ a
Sth 0 0 0.2 [ a
6th 0 0 0 [ a
29th ] 29.0 o [
30th 42.0 0 [
pen - ]
[} El =0 pricxv) 155 "5 46
Monthly Total 69.0 67.3 50.6 14.5
Annual total to Apr this year = 207 4 mm || wiew all monthly data [l Plot year of daily data

2. BOM Rainfall History
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2.

4.

To get all recorded Historical data> Open Internet Explorer>Type in
http://www.bom.gov.au/climate/data/ into address bar. The BOM Climate Data Online page

will appear.

Tip: Add BOM Climate Data Online to Favourites.

Click to Monthly> Type in name of closest town to your farm (Step 2 of BOM site)>Click Find
button>Continue through till choose Get Data button at the bottom.

Select using Text || Select using Map

1: Selected: Monthly rainfall

Data about

Type of data

Rainfall

Observations

2 Dailyl ® Monthly

2: Select a weather station in the area of interest

[narran dera

[=]

Statistics
Daily Monthly
[ Find |

On the Monthly Rainfall page>Click All Years of Data>Save folder to desktop>Open.
Monthly rainfall

Narrandera Golf Club

About this page

About monthly rainfall

Station: Marrandera Golf Club

Mo highlight E|
Year | Jan | Feb
Graph
1969
1970 w2 44.7
1971 344 136.9
1972 328 541
1973 6.4 62.0
1974 145.4 832
1975 252 M2
1976 388 388
1977 17.0 306
1978 56.8 0.0
1979 11.0 40
1950 17.0 20
1981 7.4 90.0
1952 278 0o
1953 6.2 152

Open Zip folder on Desktop>Click through several folders
C:\Users\xxxx\Desktop\rainfall.zip\web\htdocs\tmp\cdio> Reach a file with a name similar
to this IDCJAC0001_074221 Datal2.csv (double click on the second of the two files listed)

Mar|

| B | G | G0 | 0| O | G| 0| G0 | O | [ | G0 | |

479

3.6
127
36.8
14.0
372
14.4
446
56.5
1.2
26.2
142
725
266

which will open in Excel.

Once open in Excel>Delete Product Cod, Station number and Annual columns.

Number: 74221
Lat: 34.73°5

npr|l||.a5r

108.4
359
555
837

206.4
236

98
142
256
424
358
16.6
232
903

237
252
228
18.7
36.0
26.4
50
7286
173.0
402
3z
461
218
104.3

Jun

24.4
146
1.7
731
19.2
192
120
392
598
398
281
69.0
186
284

Opened: 1969

Dietails
Lon: 146.56° E Elevation: 173 m
Key: Units are millimetres. 12 3 = Mot quality controlled.
Period for calculafing statisfics: "?'Allyears © 1961-1990
.I|.l|n.ug| Sep | Ot | Nw|l}ec |Ar|nua||

12.5
515
205
k8
4.6
431

6.0

9.8
72

44
36
90.5

15
354

3.7
368
926
783
62.6
490
1386

20
274
450
43.0
408

28
921

Monthly rainfall data and graphs
for all available years.

OR. - search by

Now: Open

124.2
122
137
271
60.2
40.4
480
176
956
438
14.5
36
344
321

36.4
10.7
345
107.3
137.4
1148
998
8.0
49.4
547
334
11.6
8.4
60.6

All years of data | PDF

The Maenthly rainfall is the total of all available Daily rainfall for the month. Observations of Daily rainfall are nominally made at 9 am local clock time
and record the tofal for the previous 24 hours. Rainfall includes all forms of precipiation that reach the ground, such as rain, drizzle, hail and snow.

4438
197.2
143
60.7
278
152
4566
78
327
6.9
3.8
1586
0.0
2495

216
333
813
53
429
36
506
94
7.0
66.8
0.0
7649
170
23
483

6333
690.3
3705
665.8
&35.4
4759
3420
290.2
6811
306.4
T3
450.4
2133
589.0
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5. Save as the file> Rename it>Save as a CSV Comma Delimited File>Save to Desktop>Click Yes
to saving in that format question>Click Close>Click Save (again)>Click Yes (again). Ready for
Importing data from .csv excel spread sheet (below).

Entering Rainfall Data

1. Manually
1. Click on Year view in Table section under the calendar. Ensure the year is correct.

2. Click on the cell where to add desired numbers>Type numbers>Click on (or arrow to) next
cell.

Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec *

2012 2012 2012 2012 | 2012 | 2012 2012 2012 2012 2012 2012 2012
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28 ] 67.3 50.6 14.5
29
30
31
201.4 mm =] 67.3 50.6 14.5 0 0 o] o] 0 0 0 1] il

m

Note: Total automatically calculates at the bottom of the month.

2. Importing data from .csv Excel spreadsheet

1. Import data from BOM .csv spread sheet>Click Import Rainfall Data button>Click Folder to
find/open .csv file.

Mavigation a
Rainfall
= Rain Gauge =
q
B " Import Rainfall Data .
i File

This Table is Read only - Check data Before Importing to Client File

2. Find .csv spread sheet file saved to desktop on your computer>Click on File name>Click
Open.
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1.

Documents library

Rainfall C5V files

MName

EL) CUMMINS (TUMBY BAY ROAD)

L] CUMMINS (GLENREATH)

Date mod'iﬁed

2/04/2012 1:46 PM
2/04/2012 1:46 PM
2/04/2012 1:45 P
—

EL] MUNGLINUP MELALEUCA,

File name: MARRANDERA GOLF CLUB

19/03/2012 413 PM

6,/09/2011 1:20 PM
6/09/2011 1:20 PM

Type Size
Microsoft Excel Comma Separated Values File 1KB
Microsoft Excel Comma Separated Values File TKB
Microsoft Excel Comma Separated Values File 6 KB
Microsoft Excel Comma Separated Values File 3K
Microsoft Excel Comma Separated Values File 2KB
Microsoft Excel Comma Separated Values File 3KB

Note: Ensure it is a Comma Separated Variable format (.csv)

Once file open and data is visible>Click Green Arrow to import data to Client File>View will

close and automatically revert back to rainfall year view.

- [Comma Seperated Variables (% v]

C=Jv |

Cancel

)

"

B " Import Rainfall Data

.:El.g

{ File
| =

This Table is Read only - Check data Before Imparting to Client File
Year January February March April May »

3 2012 69 67.3 | i
2011 74.1 143.9 50.5 21 41.5
2010 2.8 52.1 74.3 26.7 54.8
2008 0.8 4.8 11.4 55.7 5.6
2008 35 19.5 14.6 14.4 5.5
2007 17.8 35.8 29.9 251 52|E
2005 15.8 5 20,7 10.9 1.5
2005 25.3 52.6 3.4 5.2 5.4
2004 21.9 2.7 0 15.1 15.6
2003 5.5 98.1 1 14 16.1
2002 19.8 139.3 29.7 21.5 2191 9
2001 19.3 27.2 26.5 17.5 8.2
2000 35 45.4 22 27.6 31,2
1999 51.2 52.6 88.3 22,2 42,6
1993 8.8 13.6 0 4.6 16.8
1997 27.4 5 30.1 2 36.6
1995 90 33.8 48.2 7.6 24.8
1995 1458.2 5.2 0 23.8 112.1
1994 18 116.8 40,1 8.4 5
1993 50 19.4 51 0.9 26.2
1992 14 4+ 2.4 84.4 32.6
1991 26.8 0 8.6 11.8 41
1990 21.6 40.8 10,2 115 574 7

] 1 3

A =

Note: This will physically add all monthly data to the rainfall year for every year that it has

data for. This could add data for the past 100 years. This data is what is used to compare

recent rainfall with historical data in the deciles chart.

Rainfall Chart and Deciles

To chart the rainfall view>In Tables, Click Month View>Tick Show Rainfall Chart.

Rainfall
gl &  Rain Gauge

4 April 2012
62728293031 1
2345678
910111213 1415

1617 1819 20 21 22
2320252627 2829

Show Rainfall Chart

MoTuWeTh Fr Sa Su

30 456
n

3

a ]
NN
&

H

&

5
=

>

Rainfall 2012

I
=
£
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2. To show deciles to compare monthly rainfall with historical data>Tick Show Deciles.

Rainfall Apr * Rainfall 2012

[g & | RainGauge - -

« April 2012 »
MoTuWe Th Fr Sa Su
%272203031 1
2345678
910111213 14 15 7
16171819 20 21 22 18
BUBKT B 19

m

Month View

Year View

hart
Show Deciles
30

L L]
KB

N
1
I3

|
By
[

Note: This displays the monthly total against 10 decile bands — the heist rainfall being the
lightest pink band and the lowest rainfall being in the darkest red band. This is dependent
on how many years data is entered into the calendar. See BOM Rainfall website to get
more historical data.
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Livestock

Livestock tab is where you create and manage stock groups and mobs.

Home Farm Rotations Analysis Rainfall Cash Flow Inventory Reports
Stock Groups and Mobs

1. Adding Stock Group

1. Click on Add button in Table 1: Stock Groups>Choose Stock group from drop down.

: l »# |m Thiz Section Applies to ALL Years. Yearly data iz contained in zections below.

Table 1: Stock Groups - Define Groupsz that will share Paddocks

Type Group Mame [ophonal] Muatez

Sheep YWonga bload

Cattle Angus for feed lots

Horze Fetz
" =1\

Cattle .
M Chickens

Dear Area Allocated = 0.0 Ha

Goal < Average Stocking Rate = 0 DSE/Ha
THHorze r Selected Group in Table 1 [Curent ¥ear Only)

05 cription [eg Tag Colour) | Open Mumber | DSE/hd | Walue [$/hd) |N|:utes

| 0 [ oo ] 30

2. Enter Group Name in ltem line.

2. Adding Mobs

1. Click Add button in Table 2: Mobs>Choose Stock Class from drop down.

2013 - . Area Allocated = 0.0 Ha
L - ) Average Stocking Rate = 0 D5SE/Ha

Tahle & MOBS - Define Mobs for Selected Group in Table 1 [Curent Year Only)

Stock Class Description [eq Tag Colour] Open Mumber DSEd | Walue [$/hd] | Hates
EI - | Fed 2009 diop 100 15 120
" ||Ewe Bond - | 100 [ 500 | $12000]

Ewe Border L

Evie CFA,

Ewe Charollaiz —
Ewe Compozite
Ewe Coopworth -

Ci
2. Enter Description (eg Tag Colour).

3. Enter Open Number — the total for the mob.

Mapping

Note: When adjusting mob numbers due to buying, selling or deaths/rations, the Open
Number needs to be manually changed. All future costs, income and copying of the mob

will reflect the adjusted Open Number.

4. Modify DSE and Value (S$/hd).

Note: The Year viewed can be adjusted by selecting the arrows located above table 2.

SRIRE 013 < _ frea Allocated = 0.0 Ha
_l SRS Average Stocking Rate = 0 DSE/Ha
Table 2 MOBS - Define Mobs for Selected Group in Table 1 [Current vear Only’

Stock Class Dezcription [eg Tag Colour] Open Humber
p|Ewe -~ | Red 2009 drop 100
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Livestock Income and Expenses

1. Addi

ng Expenses

1. Click on desired Mob in Table 2: Mobs>Click on Costs tab.
2. Click Add button>Select Cost item from drop down.
Table 2 MOBS - Defing kobs for Selected Group in Table 1 [Curent Vear Only)
Stock Class Dezcription [eg Tag Colour) Open Mumber DSE/hd | Value [$/hd] |Motes
b |Ewe - | Red 2009 drop 100 15 120
Rarm Bond 5 12 B0
| | 105 [ 1560 | £15 250
Costs
Costs | Income  Gross Margin - Paddock Allocation
ba B
Stock Costz - Enter Costs for Selected Mob in Table 2 [Current vear Only)
[ ezcription | rits 3L ik |1 nits/hd hd [1ate Motes
b =| hd (] 1 100 15/04,/2013 )
Shearing mechandize
Shearing/stud M
Steer weaner induction b
Steers -
Note: All Costs are sourced from the Master Database. To add/change/exclude or delete
items or its details, see Modifying Master Database for more information.
3. Modify details:
e $/Unit — Cost of Item per hd.
e Units/hd — Number of units of Item applied to cost.
e hd — Number in mob Item applied too.
e Date - Date of ltem completed.
e Notes — A good place to list Chemical names of drenches, dips and injections or more
descriptive information about the activity. Is displayed in the Livestock Report.
2. Adding Income
1. Click on desired Mob in Table 2: Mobs>Click on Income tab.
2. Click Add button>Select Income Type item from drop down.
Table 2: MOBS - Define kMobs for Selected Group in Table 1 [Current ear Only)
Stock Clazs Description (=0 Tag Colaur] Open Murber DSE/hd | Walue [3/hd] | Motes
Ewe ~|Hed 2003 diop 100 15 120
Fiam Bond ] 12 B50
[ I 105 [ 1560 | £15 250/
Income
Costs Incnmel Gross Margin -~ Paddock Allocation
b
Stock Income - Enter Income for Selected Mob in Table 2 [Curent ear Only]
. Li E ted High Li E ted High
ez Lge Units | (il | g/t | (sAnt) | (Units/hd) | Uritstha | (Untsshey | P9 |Date Hotes
- | 5 5 7 41 5 5 100 2042013
Yool 23 pm
Wioaol 24 pm
Yol 25 i L
ool 26 pm -
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3.

Modify details:

Units — Adjust as appropriate. A default may appear.

$/Unit (Low/Expected/High) — Return of Item per Item Unit.
Units/hd — Number of units of Item applied to Return (S/Unit).
hd — Number in mob Item applied too.

Date — Date of Item completed.

Notes — List additional descriptive information about the activity. Is displayed in the
Livestock Report.

Note: Costs and income can be rearranged. Click on the Item to be moved>Click on the
arrows to move the item up to down in the list. This is helpful in sorting by date order
for easy view in Reports.

Income

Costs  Income Gross Margin Paddeck Allocation

=1 L33 .1

-

Stock Income - Enter Income for Selected Mob in Table 2 [Curent ear Only)

p Lowy Expected High
Ieem= Tgp= Urits | oilmi | $/0nit | (s/Unie] | I
» ~| kg 5 3 7

3. Copying Income and Expenses between Mobs and Years

1. Click on Mob entry in Table 2>Click on Copy/Paste button.

2.

Al 2013 - . ) Area Allocated = 503.0 Ha
o PR IR Average Stocking Rate = 0.3 DSE/Ha

Table 2: MOBS - Define Mobs for Selected Group in Table 1 [Current vear Only)

Stock Clasz Dezcription [eg Tag Colour] Open Mumber DSEAd | Walue [$/hd] |Motes
Ewe Red 2003 drop 100 1.5 120
Fam Bond - 5 1.2 B850

| | 105 RET $15.250]

Tick Costs/Income>Choose Append or Replace option. (Doesn’t matter for initial copy)
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- -
Copy Livestock Cost/Income From Existing Mob ﬁ
nd/Replace
TR
Existing Mobs (Exduding currently selected mob)

Year Stock Class Description -
2013 Ewe Red 2009 drop i
2012 Cow Wagyu
2012 Ewe Merino Red Tag - 2009 Drop
2012 Bull Angus Red =
2012 Ram Dorper Shoalhaven Park
2012 Lamb Prime -¥Bred Green Tab - 2012 Drop
2011 Ewe Merino =
2011 Cow Wagyu

0 R.am Merino
2011 Bull Angus Red
2011 Lamb XB/fexport
2010 Ewe Merino ]
2010 Cow Wagyu
2010 Ram Border Leicester
2010 Ewe B/L merino X
2009 Wether-mering 2005 drop Yelow ear tags -

[ K J [ Cancel

3. Click on Mob as source to copy from (can be from any year or mob)>Click Ok.

4. In destination Mob>Correct the stock numbers in costs and income.

_ Area Allocated = 503.0 Ha
[ Average Stocking Rate = 0.3 DSE/Ha

Table 2: MOBS - Define Mobs for Selected Group in Table 1 [Current Year Only)

i)k 2013

Stock Claszs Description [eg Tag Colowr] Open Humber DSE/hd
Ewe Red 2009 drop 'IQEI 1.5
b |Ram Bond - 5 | 1.2
| | [ 105 I
Costs
Costs Income  Gross Margin Paddock Allocation
= re BK
Stock Costs - Enter Costs for Selected Mob in Table 2 [Current v'ear Only)
| |Description WE F/Unit nits/hd hd D ate
Ld|5hearing ~| hd E.5 1 12 14012011
Crutching hd 1.5 1 12 2/01/2011
Backline-zheep il 0h 1 12 802011
Paddock Allocation

Paddocks where the costs are to be attributed to Stock must have Pasture ticked in Flags. Paddocks
can only be allocated to one Stock Classes at a time but not allocated to individual mobs.

1. Pasture Paddocks - Flags

1. In Home tab>Click on Flag button.
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Management Zone

4 ¢ 2013 w#* WL | Blend/Undersow | Dress | Irrigation & v oEm | .| b

- 2012 | 20132 | 2014

+|  Wheat &PH Barley feed
Ironbark

Crop Type W arigty $t ha kasha D ate §Pasture §LU/Sow | Blend
M B arley feed =~ |Hindmarzh [Feed/| 200 178 a0 Bhay 13 O O

2. Tick Pasture box if paddock is grazed at any stage.

Note: For grazing of feed/grain crops to be harvested. It is not recommended to allocate
the paddock to Livestock as it will carry through all costs to the Gross Margin for that Stock

Class. Tick Pasture as a record that the crop was grazed thus potential for reduced grain
yield.

2. Allocating Paddocks

1. Click on Paddock Allocation tab.

Table 2 MOBS - Define Mobs for Selected Group in Table 1 [Current v'ear Only]
Stock Class Dezcription [eq Tag Colour) Open Mumber DSE/hd | Walue [$/hd) [Mates
b |Ewe ~ | Fed 2009 diop 100 1.5 120
Ram Bond ) 1.2 ER0
I | | 105 [ 1860 | $15,250]
Paddock Allocation
Costs  Income  Gross Margin ' Paddock Allocation I
=- F':asture Paddocks 2013 s
[=- Avonlea
{ fHorse (234 ha) | Stock Paddock Allocation - Ligt Paddocks to be uzed by Selected Stock, [
Paddock Area [ha) Mates
M Horse 234
| Wattie Pk (175 ha) Kangaroo 159
=- Green Swamp 3330
Church (179 ha)
i Shearing Shed (79 ha)

2. Click Add button>Click on Paddock Name.

3. To allocate Paddock to another Stock Class>Click on Stock Class in Table 1>Repeat Steps 1-2.
b BK  This Section &pplies to ALL Years. Wearly data is contained in sections below.
Table 1: Stock Groups - Define Groups that will share Paddocks
Tupe Group Mame [optional] Muotes
p| Sheep - {'fonga blood
attle Angusz for feed lots
Horge |Pats
4,

Paddocks already allocated are unable to be shared between Stock Classes. Only one Stock
Class per paddock per year.

Back Paddock Adviser Professional @

! ,  Paddock Already Allocated

3. Removing Paddock Allocation

1. To remove paddock allocation>Click on the Stock Class then Paddock Allocation tab where

the paddock is listed as allocated.
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2. Click on Paddock to be removed>Click on Delete button.

Costs  Income

Gross Margin

Paddock Allocation

- Avonlea

El- Pasture Paddocks 2013

Horse (234 ha)
Kangaroo (159 ha)
Pine Tree (110 ha)

i - Wattle Pk (179 ha)
E Green Swamp

Church (179 ha)

i Shearing Shed (72 ha)

)

Stock Paddock Allocation - Ligt Paddocks to be uzed by Selected Stock, [

3. Click Yes to De-allocate Selected Paddock.

Back Paddock Adviser Professional

)

:I De-allocate Selected Paddock

Yes l ’ Mo

Livestock Gross Margin and Report

1. Gross Margin

Review the costs and income breakdown per Stock Class using the Gross Margin tab. Costs of
any allocated paddocks are also included in the Gross Margin for the Stock Class.

[Paddock Area [ha Motes
%Horse 234 ]

F.angaroo 1549

| 3930

1. Select Stock Class in Table 1>Click on Gross Margin tab.

2. Tick Include Livestock Capital Costs to include paddock costs. (optional)

Gross Margin

Costs  Income IGrass Marginl Paddock Allocation

% []indude Interest [ Indude Livestock Capital Costs l [T]tndude Deprediation
Livestock Gross Margin Summary - Plan
Shas S03.0ha 156.0 DEE 03 DSE /' ha
INCOME Low§ Exp § igh §
Low Prod 2,000 2,400 2,800
Exp Prod £2,500 3,000 3,500
High Prod 3,000 3,600 $4.200
STOCE COETE Units 5 S/ha
Bhearing 100 hd 650 £1.29
Chemicals 36,036 $12.00
Oparations 7,042 $14.00
Liwvestock Capital Cost 31,220 243
Total Costs 5140438 320.72
GROSE MARGIV & -512,848 -512,348 -512,143
512,448 511,048 511,448
-511,548 -511,348 -510,743
GROSE MARGIN 5/ ha -525.74 -524.85 -524.15
-524.75 -823.75 -522.76
-%23.75 -$22.56 -521.37
GROEE MARGDY &/ DEE -533.00 -ER0 .44 -577.87
57975 -576.50 -573.38
-576.50 -572.74 -568.90
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Note: Gross Margin table displays for total Stock Class not per mob. For Per Mob Gross
Margin see Livestock Report.

2. Livestock Report

Displays a more detailed report broken down by Mobs and Stock Class.

1. Click on Report tab> Click Livestock Report in the Report Library.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
, -~ prerym— —
» &y &N |
. £ ' M 42 oM f 100% - == |[an -
Plan Print Export | Refresh Find Fit Fit Setup
Width | Page
Plan / Actuals Print/Export Browse Zoom General Report
Report Libra L
G * Sh een
Biﬁ Reports - - -
) L:l_l Full Report Paddock Details:

A General Paddock ha Seed kgha Remarks
A& General (Link Made) Horse 2340 Lucerne Drv (Genises)

B Share Farming Kangaroo 1590 Lucerne Dry (Genises)

-4#] General - Land Holder 3 Pine Tree 1100 Lucerne Dry (Genises)

; -{L¥] General - Share Farmer Sheep Details

- L:l_l Recommendation Reports
~A¥] Chemicals

& Chemicals (Link Mode) hd DSEhd  Value ($/hd) Value § Remarls
Ewe 100 1.50 $120 $12,000
"""" Chemical Group History 2 Ram B ond 5 120 $650 $3.250

2. Livestock Report Displays:

e Livestock Cost and Requisite Summary (All Stock) — Displaying All Costs for all Stock

Classes.
LIVESTOCK SUMNMIARY
Livestock Cost and Requisite Summ arv (All Stock)
Subreport:StockCostSum.rpt ] Required $

Bacline-cattle X 02 67.00 mi $590
Backline-sheep 181200 mi $906
Crutching 91200 hd $1.368
Drench sheep 10,800.00 mi £540
Marking 67800 hd $542
Sheanng 91200 hd $5.928
Ultravac 6in | 133600 mi $610

510,484

e Paddock Details Summary

Sheen
Paddock Details:
Paddock ha Sead keha Remarks
Outside Pvi 1 1150 Lucerne Dry (Genises)
Pine Tree 1100  Lucerne Dry (Genises)
Quandong 2770 Lucerne Drv (Genises)
Sand Hill 2060 Oats gprazing (Yarren / L Lignin) 100.00
Wilga 020 Lentl (Cassab CL/Red) 50.00
Sheep Details

e Stock Summary — All Mobs.
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hd DSEhd Value ($/hd) Value § Remarlks

Evwe Merino 000 1.50 $100  $90,000
Ram Dorper 13 120 $000  $11.700
Lamb Prime -XBred 870 140 $150  $130.500

TOTAL: 1,783 1.584 52132.200

Total Area Allocated = 800.0 ha Average Stocking rate =32 DSE/ha

e Gross Margin per Mob.

Mob Details
Ewe Merino - Red Tag - 2009

Drop
Production / Income:
Wooll9 um $/hd §6 § 6.50 57
hd/hd hd § $hd  $/DSE 3 $hd $/DSE § $hd $/DSE
Pass. 40 3600 $21.600 52400 $1600( $23400 $2600 $1733 | $25200 52800 $1867
Exp. 50 4500 $2?=[]U $29.250 $3250 32167 $31500 $3500 §2333
Opt. 60 35400 $32=4[] $35,100 $3000 52600 | %37800 54200 $2800
Cosis Units $/Unit Units/hd hd 5 Remarks
Shearing hd £6.50 1.00 900 $5,850
Crutching hd $1.50 1.00 900 $1.350
Bacldine-sheep ml $0.50 200 900 $900  NameBrand Backliner
Drench sheep ml $0.05 1200 900 $340 Name Brand Drench
Total Costs: $8.640
GROSS MARGIN: 3 $/hd $/DSE 3 $/hd $/DSE ] $/hd $/DSE
Pess. $12060 %1440  $960| 514760 $1640 51003 | %16560 $1840 $1227
Exp. $18360 %2040 $1360 520610 $2200 $1527| $22860 52540 $1693
Opt. $23.760 %2640 $1760] $26460 $2040 51960 | $29160 853240 $2160

e Gross Margin by Stock Class — Includes stock and paddock costs.

GROSSMARGINS: Sheep (Production and Prices Averaged Across AIlMobs)

Total Costs= 9,804 Pass. v ryrrr— Opt.
3 Sha SDSE| $ LBGMiab (String) | g Tha S/DSE
Pass. $11.003 $14.00 $464| $13817 $1727 $535 $15641  $10355 $6.05
Exp. $17465  $2183 $6.76|  $19.745 $24.68 $7.64 $22025 $2753 £8.33
Opt. $22037  §28.47 $8.88] $25673 $32.00 3004 $28400 %3551 %£11.00
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Inventory

The Inventory section allows you to list certain inventory items as stored available chemicals on

farm. Also able to list people who are qualified to apply chemical on farm for QA Chem Diary

reporting.
Acquire

1. Orientation and View

1. Click on Inventory tab>Click Acquire button to generate view>

Livestock Reports Mapping

Home Farm Rotations Analysis Rainfall Cash Flow
ﬁ> | Use Date Range From Current Farming Year |i J Use Date Range From Timeframe Monthly Balance
From: 1 January 2012 = Show Stocktake ftems Only
Flan To: 31 December 2012 HRTIIE HLR Exclude Spent Batches AL
Plan / Actuals Timeframe View Batch Filters Report Type
Chemicals Chemical Batches
o vk 0K @ Chemical| Foundup Powerl| Triflui= 480g/L  |Hoegrass 500g4| R oundup Powerl| Roundup Powerl| Roundup Powerd
= Chemical Inventory ps Purchase Date| 12/01/2012 2340442011 1840742011 19/07/20M 251104201 1240842011
; . Jur Urits| L L L L L L
&)- Chemicals H Pack Size |20 100 110 20 1000
- Achieve WG L Packs 1 3 1 2 2
.. Acibor 20 Batch Mumber| 043544 0444567 05/7868 03/2726 08/8746 08/2345
.. Acrobat MZ Chemical| Glyphosate Trifluralin Dichofop methyl | Glyphosate Glyphosate Glyphosate
.. Ammonium sulphate (L) Invoice Mumber| eg 33664 EG 38376 EG 45682
Brand| Mufarm Mutarm B ayer ciop MNufarm Mutarm Mufarm
- Armour C Flowable Wendor| Elders Landmark. Landmark. CRT Co-op Co-op
- Baytan C Flowable Cost| 160 110 250 (=0} 120 6000
- B51000 Storage Location| Mach.Shed Chern. Shed Chern Shed Chem. Shed Chern. Shed Chern.Shed
.. Diuron 500 Source|  Purchase Stocktake Stocktake Stocktake Stocktake Stocktake
Dividend ‘Witholding Period| 1 day 3days
Re Entry Period| 1 hour 4 haurs nil 1 hour 1 haur 1 hour
-~ Dominex100 NR& Number| 62833 736353 ITE4ES 098262 77258 83456
- emerge w cereals Dispozal Date 15/08/2011 2541142011 2511/20M 25114201 2541142011
- EstercideXtra 680-low vol Dispozal Location Town tip Dirurn Muster Drrumn Mugter Drurn Muster Dirurn buster
. Flnoculant Faba B./Lentil Motes | White Plastic tetal Drum Empty
Eactar Muem Spent O

2. Timeframe

1. Tick (default)/untick Use Date Range from Current Farming Year>Change Dates in

From/To boxes.

2. To Change Date>Untick Use Date Range from Current Farming Year>Click down

arrow in From/To box>Select date from calendar>Click Acquire button when

complete.
@ ﬂlse Date Range From Current Farming % |i
From: 1 January 2012 [~ s
Fl Acgui
an To: 31 December 2012 |1+ e
Flan / Actuals 4 Decemnber 2012 » View
Chemicals Mon Tue Wed Thu Fri 5at Sun €2
2% 27 28 29 30 1 2
ook B |9 3 Il 5 [ 7 F] g JRoundup Powerl
= Chernical lhwventor 10 11 12 13 14 15 16 Q1102
: Chemilal 17 18 19 20 21 2 2 |L
- Chemigals % 26 27 28 20 30 |20
- Acljieve W 1 2 3 4 5 s [
- AciBior 20 [ Today: 23/05/2012 Ejli*“3h544 |
H - . . s alimbimzate

-

3. Batch Filters> Tick and Untick Filters:

Use Date Range From Timeframe

Show Stocktake Items Cnly

Exclude Spent Batches
Batch Filters
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1.

2.
3.

Use Date Range from Timeframe —Displays only chemicals with Purchase Date within
Timeframe.

Show Stocktake Items only — Displays only Stocktake Items.

Exclude Spent Batches — Removes Spent Batches from view.

2. Adding Chemicals to Inventory

1. In Chemicals View>Click Chemicals in List>Click Add button>Click on Chemical Cell>Click on
chemical from drop down list.

Chemicals Chemical Batches
4
7 Chemica -
" Purchaze Date| 7/05/200 2 2:09:
=y 3 . Lory [riitz
= Chemicals Pack Size
- Ally Packs
- Ammonium sulphate (L) B atch Murmnber
lel:":lﬂ Chemizal
.. EstercideXtra 680-low vol Invvoize Number
Brand
- Garlon 600-some vol Vendar
- Glyphosate CT Cost
.. L1700 Starage Location
. MCPA LVE 500-some vol T SF?“'_CE
itholding Perio
- Roundup ATTACK Re Entry Period
- Sakura 850 WG MRA Mumber
- Senatar G00 Dizpozal Date
Dizpozal Location
Motes
Spent O

Note: Chemicals used in the year viewed are listed. Alternatively can click on existing
chemical then click add button.

2. Enterin other details as required. Details are to be manually kept up to date.

1.

v ok W N

© ® N o

11.

12.
13.
14.

Units — Litre (L), Kilogram (Kg), Millilitre (ml), Gram (g). (Defaults from Master
Database).

Pack Size — Quantity of pack size.
Packs — Number of Packs purchased/stock on hand.
Batch Number — Production details stamped by Manufacturer.

Chemical — Add a descriptor such as Glyphosate/Insecticide/Fungicide/Herbicide.
Can add same description to several products.

Invoice Number- From supplier.

Brand — Chemical Manufacturer. (Default from Master Database).
Vendor — Supplier.

Cost — Per Pack.

. Storage Location — Where Chemical is being stored. Type in Location or select from

drop down.

Source — Stocktake or Purchase. Choose Stocktake to enter existing chemicals into
Inventory initially. Purchase is anything added after initial Stocktake.

Withholding Period/Re-Entry Period — details about use of chemical.
NRA Number — Registered number for chemical (Defaults from Master Database).

Disposal Date — Date of disposal of drum.
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15. Disposal Location — Drum disposal site.
16. Notes — Any detail as desired.
17. Spent — When batch is used up.

Actuals

1. Allocating to Chemical Batch to Spray Mixes in Actuals

1. Add Chemicals to Inventory>Click Home tab>Click Sprays>Click QA button>Find chemicals in
Mixes>Choose batch from drop down.

Sprays
Soil Health Operations  Summary Diary Production  Gross Margins  General Water Use Efficiency  Rotation Analyzer
Mix
4 w | p# WK @ | History | Qa)Bly | Default Water Rate (Lhha): 70 26 | [ Conc Spraying
b ha “Water L/ha | Water Req. L | Target Species | Timing Date Motes
1 92 30 2760 Graszses/B Leaf  |Fallow maintain 1dan11
2 92 a0 4600 Grazses/B Leaf  |Fallow maintain 11 Mar 11
3 92 50 4600 Grazses/B Leaf | Pre Plant Knockdawn 30 Apr 11
M 4 92 a0 4600 “Wwild 0 ats/Ryeagral G5 13-3 leaves A0 Jun 11
Chemicals

Chemicals | Adjuvants

a v bk BE

Chernical Units %/ Unit Unitz/ha Reguired
i Achieve WG kg 905 038 34.96

Sumi-Alpha Flex L 7h 01 9.2

MCPA 500-lw vol L g 06 55.2

Note: This assists with calculation of chemical quantities required and used in Inventory
Reports.

2. Adding People to Inventory and Spray Actuals

1. Click Inventory tab>Click People button.

| <: Use Date Range From Current Farming Year
| From: 1 January 2011
Actual
- To: 31 December 2011

Plan / Actuals Timeframe
Chemicals Chemical Batcl
Blre K @ Chermica
(= Chemical Inventory [EGrcheselos: 3::;
Pack Siot
Pack:
Batch Numbe
Chemica
Invoice Numbe
. Birane
E Chemicals Vendo
Cosg
rﬁ‘ People ] Storage Locatior
Source
= | "Witholding Perioc
Re Entry Perioc

2. View Changes to People> Click Add button>Enter details about people who are qualified to
apply chemicals on farm.

People b

Name Qualifications { Courses Completed |MNotes
J Blogs 2010 Chemcert
| 4 )

3. Click Home tab>Sprays tab>Click QA button>Select Operator from drop down.
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Sprays
Soil Health I Sprays l Operations  Summary Diary  Production  Gross Margins  General Water Use Efficiency  Rotation Analyzer  Spray Recomment
Spray Manager T Mix
s o « v | p# KK | Histonf QA Default Water Rate (L/ha): | 70 2 | [] Conc spraying
*
= ol i ha ‘whater L/ha ater Req. L | Target Speciez | Timing Date / Time Operator Method
Ty 2 206 50 10300 Grazses/B Leal | Fallow maintain 11 Mar 11 12:00 AM
Aol 3 206 50 10300 Grazzes/B Leal | Pre Plant Knockdown | 30 Apr 17 12:00 Ak
Sh My 4 206 50 10300 wild Oate/Ryeara| G5 13-3 leaves 30 Jun 11 02:00 Pr4 § |55
ow 4 | 1 | Aenal Lonlracl YERray
Adjuvants - Peter Rothvel
Chemicals Rob Good [0

Spray Contractor-Ground-Harris

Chemicals | Adjuvants

“ v | b WK
| Chemical | Units [ $/Unt | Units/ha | Required [Batch [Fram Inventary) | Symbol [Foot Note
M Achieve Wi -l ko | 9050 038 [ 7828 [11/1234 Trakoswdim [ \

Inventory Reports
1. Monthly Balance

1. Click Report button>Monthly Balance.

» R— P ——
File Home  Farm  Rotations  Analysis  Rainfall  CashFlow  Lwvestock  Inventory ~ Reports  Mapping

W Use Date Range From Current Farming Year |i Use Date
= =

From: 1 January 2011 Snov

rom Timefran

kial nly

Plan Acquire Report

To: 31 December 2011 Exclude Spent Batches te TS
Plan / Actuals Timeframe View g EBateh Filters Report Type
Chemicals =] [ 173 ERCT
A
G ek @ DemoFarm
- Chemical Inventory - i
5. Chemicals hemical Inveniory Summary (1 bn 2011 - 31 Dec 2011)
Achieve WG 'V!”_‘“’“\"‘Ba‘a,m Jan Feb Mar Apr May Jun Jul Aug Sep oct Dec Closing
Adigor E (Cumuitve) 2011 2011 2011 2011 2011 2011 2011 2011 2011 2011 2011
Ammaonium sulphate (L)
- Armour C Flowable Achieve WG (kg) 490.0 2793 2107
Aoial 4 el N >
Baytan C Flowable adigor (L) T2 =T
851000 260

For example: Achieve WG (kg) has 490kgs acquired in May 2011. In June 2011 279.3 is used
in Sprays leaving 210.7 Closing balance.

2. Full Report

1. Click Report button>Select Full Report>Click Chemical Product from list.

From Current Farming Year ﬁ
ry 2011 = =l

Acquire Report
er 2011 Exclude Spent Batches

meframe View . Batch Filters Report Type

ﬁhﬁ oM 1 /20 ER

| Ach\EVEWG' = DemoFarm Plz
RdIgor

Chemical Invertory Summary (1 Jan 2011 - 21 Dec 2011)
Ammonium sulphate (L)

- Axial
Baytan C Flowable
- BS1000
Dividend
- E Inoculant Field peas/Vetch
emerge w cereals
- EstercideXtra 680-low vol Usage
Fastac Duo 26 June 2011 Ha TargetSpedes Timing Rat
- Garlon 600-seme vol Sand Hill Barleyfeed  206.0 Wild
Glean Oats/Ryegrass/Thist
- Glyphosate CT les
Hasten oil
- Hoegrass 500g/L
INTERVIX Wilga Barley feed 92.0
- Jaguar p
Jockey Stayer Church Barley feed  179.0 Wild G5 13-3 leaves 0.38 ko/ha 68.02 kg

- Karate Zeon Oats/Ryegrass/Thist
L1700 les

- Logran-B-Power
Mataven L

- MCPA 500-low vl
P-Pickle-T SC I

- Roundup PowerlMAX

Roundup Ready
- Sencor 4805C 1Jjan 2011 - 31 Dec 2011

) Monthly Balance

Achieve WG

Acquisitions,
23 May 2011 Purchase 250.00 kg
23 May 2011 Stockizke 240.00 kg

o

Applied
GS 13-3 leaves 0.38 ka/ha 78.28 kg

m

One Tree Barley feed  169.0 GS 13-3 leaves 0.38 ko/ha 64.22 kg

wild
Oats/Ryegrass/Thist
les

Wild G5 13-3 leaves 0.38 ko/ha 34.96 kg
Oats/Ryegrass/Thist

Five Fifty Acre Barley feed 89.0 wild GS 13-3 leaves 0.38 ko/ha 33.82 kg
Oats/Ryegrass/Thist
les

Achieve WG Summary: Acauired: 490.00 kg
Used" 279.30 kg

Balance: 210.70 kg

Spray.Seed

Note: Provides a listing per Chemical Product for where it is used and what the balance is.

3. Navigation

o & Export Report — Save and Export Report as PDF.
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° = Print

=]
e |3 Toggle Group Tree button —Add or remove Chemical Products list.

N 1/20
. Pages and Arrows — Allows for movement between

pages.
o [ Stop Loading.
3
e = Refresh.

. 1o T View — Page Width, Whole Page and %.
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Reports

The Report tab has a wide variety of Reports that can be generated to collate information in a
various ways. The main Report is the General Report which has input summaries and details per
paddock. Reports can be displayed as ‘Plan’ or ‘Actuals’. It is helpful to print off and save a copy of
the ‘Plan’ Report at the beginning of the season when the Plan has been finalised. Then the
hardcopy can be used to manually record daily any changes to paddock inputs and operations. The
program can then be regularly updated at a time of your convenience.

Note: All prices stated in the Report are to be GST exclusive and used as only a guide.

Using Reports

1. Generating a Report

1. Click on Reports tab> Choose a Report from Report Library. Report generates in middle view.
This may take a few moments.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Mapping
| r "= | ==
) &> 2 A | |
' £ N b M f 100% - == (A -
Flan Print Export | Refresh Find Fit Fit Setup
Width | Page
Plan / Actuals Print/Export Browse Zoom General Repart
Report Library i
=% Reports -
L——_|L:I_, Ful Report 201 2
eneral (Link Mode) L P LA N
I}J% Share Farming 1
4] General - Land Holder
“-4[¥] General - Share Farmer | 4
E'U_l Recommendation Reports .
~A(J] Chemicais Avonlea Farming Pty Ltd
4& Chemicals (Link Mode) Hannah & Lachlan Green
-3 Livestock i " "
Avonlea
Ecpoiibiagiaatar v Out Back Town Australia NSW 2699

Note: Choose General (Link Mode) if have paddocks linked in Home tab.

Note: The Report generates based on what year is in view in the Home tab and if in Plan or
Actuals mode. To generate an ‘Acutals’ Report>Click Plan button located underneath File

tab name.

2. Click arrows either side of the page number to browse through the pages. Or type a number
directly into the box and hit enter to skip through several pages.

Farm Rotations

Home
» &2 TR

Plan Print Export | Refresh Find

Plan / Actuals Print/Export

Analysis

Rainfall

Cash Flow

W

4 ||1

Erowse

Livestod
|

Fit
Width P

k Inventory Reports Mapping

(@]
L2 | an -

Setup

100% e
Fit
age

Zoom General Report

Note: The arrows with the vertical line navigate to the first and last pages.

2. Report Tab Navigation

Home Farm Rotations

> &[> EH

Plan Print Export | Refresh Find

Analysis

L}

Rainfall

4 ([1

Cash Flow

Livestock

Inventory Reports Mapping

|
Fit

(@]

== ||l -

Setup

100% 2
Fit

1.
2.

Width Page
Zoom

Plan / Actuals Print/Export Browse General Report

Plan/Actuals — Click to change from Plan to Actuals easily. Refresh report to regenerate.

Print — Print Report in view.
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w

Export — Export Report to Save as a pdf and Email.

o

Refresh — Regenerates/Refreshes Report view.
Find — Allows searching by a term within the Report.
6. Zoom — Use various options to make the report view larger or smaller.

7. Report Navigator — Click on a Title to be direct to that section of the Report.

Report Mavigator

- Cover Page

- Digdlaimer

- R.otations

- Area Summary
- Seed Summary

- Chemical Summary '

- Operations Summary
- Irrigation Summary
[+- Paddock Summaries
- Table of Contents

Customising Reports
1. Reporting on Individual Farms

1. Click on Farm tab>Click Edit Farms button>Tick to Exclude farm(s) not to be included in

Reports.
] T—
Home [ Farm l Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports
' v ?ﬂ b * :l‘_E ’x Quick Entry Made @ I"j Avonlea A
3 Restructure Paddocks Edit Farms
Move Move Sort Add  Insert Delete Print  CopyTo
Up Down MNew MNew Clipboard
Paddocks Export Multi-Farm
Exclude |Pd B £ - . - - B =) T
Arms
I Yl - ;
2 || Al | File Records i
3 O &l = .
3 T & = ope B Beport Images ]
5 O [H it
3 [] I Exclude|Farm Mame Rainfall [mm] |Location ID |Motes {
7 [ 3 1 Avonlea "
] O Ted [k 2 W] ilEreen Swanp "
El D [YEN 3 ! Hone Farm "

2. Click Report tab>Click General/General (link mode).

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory l Reportsl Mapping

X 7
o N M4t »oM 125% - -
Actuals Print Export | Refresh Find Fit Setup

Width | Page

Flan / Actuals Print/Export Browse Zoom General Report

Report Library b

B-@ Reports

D ek e 2011
% Share Farming
- 4(¥] General - Land Holder PLA N
A General - Share Farmer

Note: Details in General Report will be specifically only for the un-excluded farm(s). View
input/production totals and Gross Margin per farm.

2. Report Set up
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3.

5.

Generate a Report>Click on Setup button.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
> &> <@ ’ P
: X
L @
Z | - M4 M 7 7 00 - = QLY -
Plan Print Export | Refresh Find Fit Fit Setu
Width Page
Plan / Actuals Print/Export Browse Zoom General Report

Click ‘+' to expand list>Tick/untick the various options to customise the Report.
onfigure Report - - [P |

ertilisers
hernicalz
Dperations
rigating
-] E conomics

Paddock Order and Arrangement>Choose to Group by Farm or Crop type. Other options also
available below.

] LIS

Section Headings Paddock Pagination

Fiotation Group Paddocks By:IFarm 'l
Mates [allvears)

@ Mew Page Per Paddock
() Continuous
Keep Paddocks Together
Thumb Tags
[ Subtotals
Underline Section Headings

Gross Margin . )
: Adjust Font Size:
Show Dates Fiepart Fort: i

[V Headers System AaBbCc -

o e

3. Removing $ figures from Report

1.

Removing $ figures only for Paddock Report pages (not in Summaries)>Untick Economics
(All), plus in Paddock Details: Interest/Depreciation/Input totals/Total Costs and Gross
Margin.

Configure Report - - @I&J

Introduction -

Rotations r Cancel ] [ u]4 ]
|91 Input Summaries

: ¥ Seed

- Fertilizers

V] Chemicals

V] Dperations

Gross Marging
7] Depreciation / Capital ltem

m

=[] Paddock Details
[ Comments
-[¥] Section Headings Paddock Pagination
~[¥] Ratation Group Paddocks By: [ Farm -
[T Mates (&0l Years]
(-] Fertiliser @ Mew Page Per Paddock
-] Chemical =) Conti
. () Continuous
¥ Dperation Keep Paddocks Togeth
Irigation eep Paddocks Together
REEs Thumb Tags:
Depreciation [7] Subtatals
Underline Section Headings
Tatal Costs |
[#-[¥]Headers i System AaBbCc -
N T
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4. Add alogo

1. Add Logo to Report>Click ‘+' Headers>Tick Logo>Click Browse>Find and open Logo image.

Configure Report - - T |
-] Intraduction
(V] Rotations Cancel ] [ 0K ]

£1-[¥] Input Surnmaries
o[ | Economics

[ Images

-[] Paddack Details

Set Logo File Location
" l Browsze ' Top Right Align hd

C:\UserstkdalbroitFictures'\work\BP Company Loga.brp

'age Mumbers

Note: Image be saved as a Bitmap.

5. Add Prepared By

1. Add Prepared By to the Report front page>Click ‘+’ Footers>Tick Prepared By>Enter in
details in blank cell to the right.

Configure Report - - D |-
-] Imtroduction
Rotations Cancel ] [ oK l
put Summaries
Enter ‘Prepared By' Mame
lJ Blog, Back Paddock Compary l
[ Index
e L TR

Different Reports

There are a variety of pre-defined Reports available for selection:

Report Librarny q

Eliﬁ Reports
Bu‘ Full Report

----- A Chemical Group History
----- {8 Crop Input Report

----- i Paddock Report

----- i sSpray Program Report

1. General — Full Report.
2. General (Link Mode) — Full Report to be used if Paddocks have been Linked.
3. Share Farming — Under Construction.

4. Recommendation Reports — Provide a listing of Chemical mixes with no costs per paddock.
Handy for spray contractors/application.
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7.
8.

Livestock — Summaries and Gross Margins for Livestock.

Chemical Group History — Table of chemical groups applied to each paddock per year. Great
for review to prevent chemical resistance.

Note: Each year must be Copied to Actuals OR have data entered directly into Actuals.
Crop Input Report — Input summaries by Crop type.
Spray Program — Lists paddock per page with Mixes to be sprayed.

Report Extensions

Adding notes, disclaimers, photos, soil test results, or any other information that is in pdf format,
can be added to the front or the rear of the General Report. All Extensions must be PDF only.

1. Adding An Extension

In Report tab, the Report Extensions are located on the right side of the screen.

Click on the Add extension button.

Report Extensions a

N
= '* eneral 2012

A dialogue box will appear to name the Extension Group. Once generated a blue jigsaw piece
will appear - this is the Extension.

Tip: Add a Name such as General or Results followed by the relevant year. This will allow
collation of extensions by year over time. Be aware can only use one Extension at a time.

Click on the Extension name> Click on the Add File to Report Extension button.

Report Extensions i

pe o DR 0 « v | &
=
M Photos farm,pdf

L] R 2012 Crop plan.pdf

Locate the desired pdf file on your computer.

Move the file to the front or rear of the Report>Click on name of pdf file>Click Toggle button
(Paperclip moves front/rear)

e G IR

-" General 2012
L'I"" Photos farm.pdf
i ":@ 2012 Crop plan.pdf

o

Toggle pdf to front@: or rear

For multiple pdf files toggled at the front and/or the rear>Click on the pdf file name>Use the
up/down arrows to sort in order of appearance - with the top pdf being the first to appear.

FE B m_»quA vl§

—* General 2012
@"' Photos farm.pdf
T 2012 Crop plan.pdf

Click General from the Report Library to generate a Report. Choose General Link if you have
Linked paddocks in the Home tab.
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Report Library
E%ﬁ Reports

----- ¥ General - Share Farmer

[—jL__L Recommendation Reports
4] Chemicals

4/ Chemicals (Link Mode)
----- A Livestock

Note: Must have a Report generated prior to adding an Extension.

9. Click on Extension Name>Click Refresh button.

Report Extensions

b MK b o U~ | B

-840 2012 Crop plan. pdf
Map

-0 Photos farm.pdf
T@ 2011 Crop Type.pdf
'_-'.'@ 2012 Crop plan. pdf
Soil Test

L. Quick Report.pdf

Note: Can only have one Extension added at a time. All pdfs listed under that Extension
will be displayed.

10. The New General Report with the Extension will regenerate with the pdfs toggled at the
front beginning at page two (2) and the rear starting after the Index page.

= |& |& A Pl e d
E V- b [ N4 » N] ’  100% - = an -
Plan Print Export J Refresh Find Fit Fit Setup

Wihidth  Dana

11. Either Export (Save) or Print the new General Report with the added Report Extensions.

Note: Reports with extensions will need to be regenerated every time, it is not permanent.
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Plan and Actuals

When finalised planning in Plan, Adviser/Manager has an area called Actuals. This is simply a copy of
the Plan being available in Actuals to modify reflecting what actually happened. This allows Plan to
remain for review at a later date comparing Plan to Actuals.

1. Switching between Plan and Actuals

1.

Click on Plan button. Note button changes to Actuals.

m Home Farm Rotations A m Home Farm Rotations A

Plan Copy ween Find/Replace Actuals tween Find/Replace

Data 5
Plan / Actuals Data Plan / Actuals Data

Data

Note: Plan button changes to Actuals and colour scheme changes.

2. Copy Plan to Actuals

1.

Ensure Year is correct>Click Copy Plan to Actuals button.

Hame Farm Rotations Analysis Rainfall Cash Flow Livestock Inventary Reports Mapping
ﬁ> =L }} “Té Adzuki Beans - E View Selected Scenario %Copy Plan To Actuals
= \ - Add Scenario to Selected Paddock & Delete Selected Scenario | @ Update Llient From haster
Plan Copy Data Between Find/Replace Master
Paddocks Data Database ﬁ} Load Selected Paddock to Scenario sk Update Area From Paddock Master
Plan / Actuals Data Secenario Manager Toals
Mavigation % Management Zone

|E\(ﬁr = & l « » 2012 Ib* ¥K  Blend/Undersow | Dress|Trrigation | Flags & + -&8 | .| b

Click Yes to confirm copying Plan data to Actuals.

Back Paddock Adviser Professional Q

% Copy ALL Plan Crop Data for Current Year to Actuals
&' This Will Overwrite any Existing Actual Input and Production Data.

Existing Actual Preduction Quality Attributes Will be lost using this
method.

Use Paddock by Paddock method if existing Actual data isto be
retained.

MNOTE: If you already have Actual Data and 2 blank Plan you will lose
your Actual Data.

Are You Sure you Wish to Continue

Lo ) w |

Note: Copying Plan to Actuals is important for information to be displayed in some reports
and history sections.

In Home tab>Fertiliser/Sprays/Operations and Production have their own P/A button. This
allows copying Plan to actuals specifically for that section for only that paddock>Click P/A
button>Click Yes to confirm change.

Soil Health ~ Sprays Operations Summary  Diary

Fertiliser
“- v b* @]ﬂ History Tests Elements
Fertilizer Cost [$7t]  |Area kg or l/ha
M MAP [Incitec Pivat Ltd) -] 840 130 il
rea 530 130 a0

Note: Use this feature if mistakenly updated inputs in Plan rather than actuals. This will
carry through the changes but will overwrite anything in Acutals.

3. Entering Data into Actuals Mode

118




Back Paddock Adviser/Manager — User Guide

1.

2.

Click on Plan button>Note button changes to Actuals.

Flan

Plan / Actuals

Farm Rotations

ween Find/Replace Actuals

Data

3

Data

Plan / Actuals

Farm Rotations A

3

tween Find/Replace
5 Data
Data

REMEMBER to change to Actuals mode before updating. Adviser/Manager defaults to Plan

every time.

Caution: Re-Copying Plan to Actuals — all information in Actuals is over written with the
current Plan information. Any changes in Actuals will be wiped.

Updating information in Actuals works exactly the same as in Plan mode. Short Cuts such as
Copy and Paste, and Find/Replace function in the same way.

Note: Must be in Actuals mode to get a General Report for Actuals. For a General Report

for Plan, must be in Plan mode.
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Mapping

Creating Paddock Boundaries
1. Opening Aerial Image

1. Click on Farm tab> Choose Maps>Click in top cell in Boundary column.

Home Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
A = | Quick Entry Mode Avonlea
A ¥ A p¥ DK 1=

Restructure Paddocks Edit Farms
Move Move Sort Add  Insert Delete Frint CopyTo dachinery
Up Down Mew Mew Clipboard
Paddocks Export Multi-Farm View
Exclude |Paddock Mame Area [ha] Arable [ha] Arable % | Soil Details Boundary  Arable |Prod. System [def.] |Motes [All Years]
1 || Al 10 Broadacre
2 | | A2 10 Broadacre
| JIE] || @ 10 Broadacre
| Total: | 30.0 | 0.0 | 0% |

2. In Boundary Tools>Click Open File button.

P

Ii) = ‘E} MG = CEE Back Paddock Adviser Professional Boundary Tools
[ . -

Background Edit Tools Import

Gomm)s

[#d Backgrot ect

EE| ground Projec

Layers
Note: Select Background Image once Aerial Image is Set as Background.

3. Search for saved image in My Documents\Back Paddock Company\Adviser\Maps>Click on
image name>Click Open.
< Open - . L E——
F@Cv’ 3 I» My Documents » Back Paddock Company » Adviser » Maps »I

‘ Organize v New folder

g
4 | My Documents & Name Date modified Type Size

4 |, Back Paddock Company

l,_ Avonlea Map.ecw 13/07/2006 9:04 AM  ECW File 4,573 Kq
4 Adviser

Clients
Maps
Master Data

Recommendations

‘ Reports File name:  Avonlea Map.ecw v | All supported file formats -

I Scenarios

4. Image opened.
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Back Paddock Advise Professonsl Boundary Tools (Sl
-

d/") HRBana®

Edit

Background Tools  Import

V| snapping V| Auto-Area

o 27

Snap Nodes

Node Numbers
Editor

E:423072 N: 6236982

5. Follow instructions to Create Mapping Projects then Select Map as Background.

2. Orientation

. b Select (Arrow) — Selects a particular layer such as a particular paddock boundary.
%

° Drag (Hand) — Hold down right mouse button on desired spot>Drag mouse to pan
around map.

. Zooms in to the maps full extent for all layers.

. =l Zooms in to fit all selected shapes.

. Zooms in/out to fit rectangle drawn by clicking, holding and dragging rectangle to
desired size.

. cl Zooms specifically on location.

To Zoom>Click on Edit tab> Click on Magnifying Glass button>Hold right mouse button
down>Pull or Push mouse>Release button when complete.

1.
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2.

3.

5.
6.

] "y (@ " BackPaddock Adviser Professional Bounda 'I;ools‘ E@E
(- Rl o2 - ’ #
Background Tools Import @
)
Y| snapping Peserectal &l Paddock Name V| Auto-Area
V| Snap Nodes X\ De-Select All

7] Mode Numbers X ¥) 4 | Paddocks - Multi-Farm 0

Editor Selection Edit Paddocks 5] Area

| E:419702 N: 6235794

To reposition view>Click on Drag (Hand) button>Hold right mouse button down>Drag mouse
right/left/up/down to reposition> Release button when complete.

™ @ (=] @- Back Paddock Adviser Profasion%)unda_’l’ool;}[ﬂ@g‘
Background Edit I Tools Import ‘@
18} Snapping [y Selectal £ 7 Paddock Name V! Auto-Area
X\ De-Select All
' Node Numbers X @) 4 | paddocks = Multi-Farm 0 -
Editor Selection Edit Paddocks % Area E '

Auto-Area (default)>Tick Auto-Area for automatic calculation of the area of each paddock
based on the boundaries>Click on the drop down next to Zero (0) to choose how many
decimal places the Area is to be calculated too.

Snapping (default)> Tick Snapping to allow automatic snapping of nodes together on the
same spot if the nodes of the new boundaries are clicked in areas close by existing nodes of
adjacent paddocks. This allows for no gaps between boundary lines.

Snap Nodes> Tick Snap Nodes to displays the nodes of nearby boundaries.

Node Numbers> Tick Node Numbers to display a number at each node in relevance to their
order of creation.

3. Create a Paddock Boundary (Polygon)

1.

Click on Create New Polygon button.
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s

O R BHACa® w

Background Edit Tools

Back Paddock Adviser Professional Boundary Tool;l.
- - -

Import

v i s All
Sapping Jy select Paddack Name V! Auto-Area
V| Snap Nodes X De-Select All
9 o - J
] Node Numbers X ¥ ™4 | Paddocks Multi-Farm 0
Editor Selection Edit - Paddocks e} Area u

Z.
N
A~

«5‘»&;’}/

Y ,&fy Y
N,
2
N

7
%

NN

Single right mouse click at a boundary corners on the image>Repeat for all boundary
corners.

Note: Work around the paddock being careful not to twist the line. If twist, remove the
node.

To remove a node>Click on the offending node till disappears.

To move a node>Click on the node holding the right mouse button down>Drag to desired
location>Release mouse button.

Tip: Zoom in closer for more accurate location of nodes.

At the base of the image the GPS coordinates appear and hectares for the selected area
calculated. Keep adjusting node till the desired area appears.

s L
Selected Area: 35,665 ha

E: 419702 N: 6238794

When complete boundaries>Click on Select All to set polygon>Use Select (Arrow) button to
re-select paddock polygon.

¥

V| Snapping

—— Py

' ~ Back Paddock Adviser Professional Boundary Tools .
- -
Import @

Y @5 € @Wa

Background Edit Toals

=,

X\ De-Select All
X9o

‘ Edit &

Paddock Name V| Auto-Area

V' Snap Nodes

Paddocks - Multi-Farm 0

| Node Numbers
Editor

Selection Paddocks

] ‘ Area =

To name paddock>Select drop down at Paddocks button>Click on an existing Paddock
Name>Name will appear next to Paddock Name.

ADUSOTO0 A

L Essaa a® =

Back Paddock Adviser Professional Boundary Tools
— -

Background Edit Tools Import

VS i Select All

PCPEING Iy Sele 1 7 PaddockNamel ] V| Auto-Area
V! Snap Nodes X De-Select All
5 Node Numbers X 9™ IPaddocksI’I Multi-Farm 0o -

Editor ‘ Selection ‘ gat ) LL21A0 ] [ G| Area

T . [t e
L. AO3

Note: If paddock Name not exist>Type in name in Paddock Name box>Appoint paddock to
Farm.

Click Save button.
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Caution: MUST SAVE after every paddock as this section doesn’t automatically save.

9. Repeat steps to create paddock boundaries for the remaining paddocks.

4. Create a Circle (Pivots) Polygon

Click Tools tab>Type in Radius and Sides>Click Select (Arrow) button>Click Create

1.
Polygon>Click on image where centre of the circle is to appear.
Back Paddock Adviser Professional Boundary Tools
Background Edit Tools Import
Radius:i.400 ‘ [ Hole [ Join Selected Shapes
Sides: 400 ‘ I Create Polygon I‘ ¢ Mark split line
U Split Shapes
Polygon Builder Join / Split
2. Shift polygon: X = across, Y = vertical>Move incrementally by 5 (up or left) or -5 (down or

right)>Click Apply Shift.
5. Create Arable Area

Click on Farm tab> Choose Maps>Click in top cell in Arable column.

1.
Home l Farm l Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
v A = Quick Entry Mode Avonlea & = ‘?"Q‘—._
- Restructure Paddocks Edit Farms
Move Move Sort Add  Insert Delete Print  CopyTo Rainfal§ Maps Machinery
Up Down Mew Mew Clipboard Sites
Paddocks Export Multi-Farm View
Exclude |Paddock Mame Area [ha] Arable [ha] Arable % | Soil Details Boundary  Arable |Prod. System [def.] |Motes [All Years]
1 || Al 10 Eroadacre
2 | | A2 10 Eroadacre
| JIE] || @ 10 Eroadacre
| Total: | 30.0 | 0.0 | 0% | |
2. Open Image as Background Project — See Creating Mapping Projects and Setting Project as

Background.

3. Tick Show Paddocks.
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T —

() Ebeanaa W

Background Edit Tools Buffers

l V| Show Paddocks ]

[ Open File &

[E Background Project |

Layers ’ Paddock Boundaries ‘

|
|

In Edit tab>Image appears with two outlines:

Green - Represented the Arable Boundary line. Paddock polygon to be rearranged to cut out
Trees, water ways, dams, roads, channels, or anything that is not cropped.

Note: Paddocks used for grazing only can remain untouched as arable.

Orange - Represents the existing paddock boundary previously drawn.

To edit the Paddock Polygon to display the arable crop-able area, see Editing Paddock
Boundaries.

6. Create a Hole

1.

Click Tools tab>Type in Radius and Sides>Click Select (Arrow) button>Click Create
Polygon>Click on image where centre of the hole is to appear.
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Single left mouse click on hole edge to reactivate nodes from blue to green/red>Drag and

drop nodes to desired location>Click to add more nodes as required.

2.

7. Editing Paddock Boundaries

. J Edit an existing paddock boundary.

x Delete current selected boundary.

)

Undo

Redo.

e

ing paddock boundary>Click on Select (Arrow) button>Click on Paddock

To modify an exist

1.

it Mode button

Polygon>Click on Ed

—

| Bdunda’l’ools

Paddock Adviser Professional

Background

Import

Tools

Edit

o
2
<
]
)
x

Paddock Name AO1

b

[ Select All
X\ De-Select All

¥/ snapping

| Snap Nodes

~ Multi-Farm

Paddocks

[
¢
x

| Node Numbers

Paddocks

Selection

e
NN
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2.

3.

Cursor changes to a pinched Hand>Click on Green or Red Nodes (dots)>Hold right mouse
button down>Push/pull mouse to desired location>Release mouse button.

Click Save button periodically during editing and at completion of editing.

8. Problems in Creating Paddocks

Distorted Boundary

1.

2.

Begin Clicking Nodes at the most straightforward area>Move around in a natural circle.

Where there is distortion>Click on distorted Node to remove>Click a node that creates the
desired shape>Click and hold right mouse button>Drag and release on desired location.

Blue Nodes (Overlapping boundaries)

Overlapping of polygons can create blue nodes which cuts the polygon into parts.

S
e s

Note: Blue Nodes appear when editing or selecting the paddock.
Tip: This can be useful if have a waterway or obstruction through the paddock.

To edit blue node section(s): Single Left mouse click on a blue node to change to Green/Red
colour>Edit as desired.

To remove blue node section: Either Delete the entire polygon OR Click to edit blue node
section>Double click on each offending node to remove>When complete use Select (Arrow)
to deselect then select polygon>Blue nodes should disappear.
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Mapping Tab

After obtaining a Geo-Referenced photo map projects can be created. Mapping projects allow
various functions and provides quick access to mapping.

1. Opening Aerial Image.

1. Open desired image>Click the Open map layer from external file button.

=3 [ ! & om e 0 [ Setect Al g+ Scale
& 5T gﬂ) A N e xﬁm,ﬁ,m;”w

Geo-Referenced Graphic  Geo-Reference Image

Vector Layer
Print Use Printer elect | Selet Drag Zoom Zoom Zoom Zoom Zoom
- Ratio Multi All Layer Selected Rectangle [ Attributes || Vector Layer (Cropped)
Print | Select & Zoom | Vedors | View 5| Export Toals

Layer Manager

‘ﬂg‘[‘ggﬂéaﬂ'

& & o ((Open map layer from oxtemaltic }
2. Search for saved image in My Documents\Back Paddock Company\Adviser\Maps>Click on
image>Click Open.

cow - TR RS e ey W

@v’ L lb mDo(uments » BackPaddockComganx » Adviser » Maes »'
= — = =

— o -

’ Organize v New folder
4[| My Documents “  Name ’ Date modified Type Size
48 Back Paddock Company | Avonles Map.ecw 13/07/20069:04 AM__ECW File 4,573 ke
4 | Adviser

> 4. Clients
b 1. Maps |
>l Master Data

Recommendations

): Reports | File name:  Avonlea Map.ecw v | All supported file formats v
= ) =8

. Scenarios

2. Creating a Mapping Project

1. Open Map Image >Click Map Project button in Layer Library panel.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping

@ = L@ g - D. .-‘, .+\ (@) e Scale i= Legend|  Geo-Referenced Graphic

PR A (o e
3 \ Select A1l | [ LayerLibrary| [@] Navmap| | Vector Layer
Print Use Printer  Select Select | Drag | Zoom Zoom Zoom Zoom Zoom v
v Ratio Multi | Al Layer Selected Rectangle [E Attributes || Vector Layer (Cropped)
Print Select & Zoom | Vectors View * Export
Layer Manager 2
+
EFERsr 58
& % v

Avonlea Map.ecw

Layer Library 2 x
Saved Layers
fHEE

£ @/ Name | Date

There are no items to show.

Nav Map ax

R IR

2. Click on Create New Map projects button>Create a Project Name (Aerial Image)>Click Ok.
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— — Y 7 g Farn o Select All s =E
@ 0 REMAK & R Qs e [EE
X 3 N ; Xy DeSelect All | | Layer Library | |[@] Navmap

Print Use Printer | Select Select | Drag | Zoom Zoom Zoom Zoom Zoom f—}
e Ratio Multi All  layer Selected Rectangle |[E Attributes
Print | Select & Zoom | Vectors ‘ View ¥
Layer Manager 2
EFEBER - HE =
Save Map Project
% % ¢
Enter Map Project Name
(U
Layer Library 2 x
Man Praiects

3. New Map Project is listed in the Layer Library>Access Project by clicking on the Project
Name>Click on Load Selected Map Project to Viewer button.

Layer Manager 2
EFERASR HE
% % €

Avonlea Map.ecw

Layer Library 2 x
Map Projects

oc@s
£ @|Name

“ a3 i@ -
3. Setting Project as Background

1. Click File tab>Info>Client Options>Configuration tab>Click drop down next to Background
Project>Click on desired Project Name>Click Ok.

Home  Farm  Rotations  Analysis  Rainfall  CashFlow  Livestock  Inventory  Reports  Mapping
o
Save Client File As Client File Options [ 2 [
Local Machine Clief[
1 mew || { Cenfiguration Yoient e
[ Open Start Month for Faming Year:
- p—
B Close @ ICIlent Options I Jan = Qient Al Version: 8.53
Info 4
_ 8
Recent | Share Farming
= Mapping
CornerPost™ e Background Project -
Client Master Lists erial Map U
SoilMate® Link J
Import
Save & Send
& Background Project
A r."""@' Compact And Repal | || Designate a Mapping Project for use as background in Map viewers
2 <
[ [

4. Orientation

Farm Rotations nalysis infall Cash Flow ivestocl nventory eports Mapping

us ﬁ @ =] )] rﬂ:’:‘ r"fl_“ [z Select Al - Scale Geo-Referenced Graphic  Geo-Reference Image

N = ="
hY A *, A >T\} De-Select All | £ Layer Library Mavmap Vector Layer

Select | Select Drag Zoom Zoom Zoom Zoom Zoom — -
Multi Al layer Selected Rectangle Attributes | Vector Layer (Cropped)
Select & Zoom | Vectors | View --| Export Tools

1. Select and Zoom
e Select (Arrow) — Pointer allows selection of paddock polygons.
e Select Multi — Allows selection of multiple paddock polygons.

e Drag (Hand) — Single right mouse click and hold>Drag mouse around>Release when in
correct position.
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Zoom All — Click Zoom all for image to reset to original size.

Zoom Selected — Use Arrow to select a paddock polygon>Click Zoom Selected for image
to magnify to that polygon.

Zoom — Click Zoom>Hold right mouse button down on required spot>Pull mouse to
magnify/ Push mouse to reduce>Release mouse button when complete.

Zoom Rectangle — Hold right mouse button down>Drag rectangle selection box over
desired area>Release mouse button>Magnification automatic.

2. Vectors

Select All — Selects all the paddock polygons.
Deselect All — Un-selects all paddock polygons.

3. View

Scale — Add a scale bar to the map image.

Layer Library — (default) Library menu available on left side of map.

Legend — Adds legend to right side of map view and to map image when printed.
Nav Map — Allows for navigation around the Background Project.

Attributes — When selecting paddock polygons using Select (arrow), the attributes of
that paddock will be displayed 9pending what you have in view).

4. Layer Manager

1. Click on a Layer Name>Use buttons below to re-organise view.

Layer Manager i

E S EElER-fHia
B % L

Arable Area
Paddock Boundaries
F]i[ Avorlea Map.ecn )

° = Move selected Layer up one.

. F Move selected Layer down one.

° (& Move selected Layer to top.

. =l Move selected Layer to bottom.

. e Reverse Layer order for all Layers.

. K Close selected Layer.

. K Close all Layers.

° Vector Properties such as Polygon, Labels, Charts, etc.
. U Transparency of the selected Layer.

5. Printing
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1. Click Use Printer Ratio button>Click Zoom button>Hold right mouse button down>Pull or
push to magnify image>Click Drag (hand) to re-position image in Printer Ratio view.

Home Farm Rotations Analysis Rainfall Cash Flow

Print §Use Printer Select Select Drag Zoom Zoom  Zoom Zoom
- Ratio Multi Al layer Selected Rectangle

Select & Zoom

2. Choose to add options in View>Scale and/or Legend.

en!ww Reports’ Mapping
[ome 1= rona]

& LayerLibrary| [@] Navmap

Attributes

View

3. Choose from drop down under Printer button to Add Heading and Logo on Screen.

Prmt se Printer Select Select
Ratio Multi

Quick Printing

Setup
¢ Print Without Preview  Ctrl-P
Export to PDF

Heading on Screen

Logo on Screen

4. Click Print button.

[+ 4
v
PrnT | Use Printer

4 Ratio

5. Click Setup>Choose Portrait or Landscape>Choose paper size and source>Choose
Printer>Click Ok button.

Print Preview

Print Setup

Frinter

Name: [Brother MFC-7240 Prnter ] [ Propettes.. |

Staius:  Ready
Type:  Brother MFC-7340 Printer
Where:  USBODT

Commert:
Paper 04
Size: Ad -

[l & 03

C)le= ]

Nth Ros

6. Click Print button (either)>Click Ok button.
Bl BB O R AN . i

print fUse Printer|  Select Selec Drag Zoom Zoom Zoom |Zoom | Zoom
Multi All Layer Selected Rectangle
Print. Select & Zoom Vectars

Layer Manager % PrintPreview Zoom Out
£ F 8 818 F - & G| print L J

5 % U [ e

[¥] Paddock Boundaries Name: [ Brother MFC 7340 Printer ] [ Propeties

Status: Ready
Type: Brother MFC-7340 Prirter
Where: UsBo01

Comment: [ Print to file
Layer Library 2 x
Prirt range Copies
Saved Layers B
. @ Al Numberof copies: 1 [+
% E = Pages  from [1 te:[1
£/ @|Name [Date | o e .

. Seecton a1t 52l 53]

& CropType 16 August |
B Avonies 16 August

Oarae

6. Export to PDF

1. Click drop down arrow under Print button>Click Export to PDF.
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2.

Il
sEPrmtEr Select SE\ec_t
= Ratio Multi
i v | Quick Printing
Setup
& Print Without Preview  Ctrl-P
Heading on Screen

Logo on Screen

Choose name and location to save PDF map image.

Map Types

There are a wide range of maps that can be created using the mapping functions. Following are a list
of Maps that can be generated from the information in Home tab that can be displayed as a map.

1. Paddock Boundaries and Paddock Names and Areas

To create a map with paddock boundaries with and without aerial image, paddock names and

areas.

1.

2.

Open an Aerial Image -Either Open the image from an external file or by loading an existing

Map Project (see instructions on previous pages).

Boundaries>Click on Show Boundaries button>Click on drop down to Show Paddock Names.

Layer Manager 2
e LIS ER O
% %

Avonlea Map.ecw

Note: the Boundaries and Names appear. Turn (tick) off the Paddock Names by re-
selecting Show Paddock Names.

Boundaries only>Untick Aerial (Avonlea) Map Or Click on Map Name (highlights in
Blue)>Click Close Selected Layer button.

Pine Tree '
Mallee

Note: Create Mapping Projects to save these Map views to reload in future.

Layer Manager 3

EFlEsllsr HE

0

| |

ndaric
p.ecwll

ddock Bo
onlea May

2. Paddock Areas

Add Area by Adding another Paddock Boundary Layer over the top of Paddock Boundaries and
Name
Show Area>Click on Predefined Layer button>Click on Paddock Boundaries>Click on Load

Layer button. A second Paddock Boundaries (1) is displayed.
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Layer Manager o

EFE8ER 58

G

. _ ’

Riozewvood v

Er

Irankark

Layer Library

Pre-Defined Layers

=

3 @|Name |
& Paddock Boundaries

& Arable Area

I@ Mon-Arable Area I

hth Road

H‘i‘@w -

2. Click on Paddock Boundaries (1) name>Select Set Layer Formatting Folder button.

Layer Manager o

EFE8EE - SHE

3. InVector Layer Properties>Click on Labels tab>Choose Area from Label Field.

Vector Layer Properties

(e S|
OK

Apply

| Layer | Polygonl Labels ICharts | Rendering I Legend |

Label Field: |Area || Clear

Text

4 Font
4. Label Position: Select middle bottom row dot>Tick No Overlap.

rm
Paddock Name

Label Position Alignment Label Size Rotate (7

(SN GN ] () Single Line Use these settings to

[ @ Left control text wrapping

= & 3] 1]

- - - geijter Max Height: | 2500 M
= Flow O Rigl
&) ' idth; | 2500

No Overlap ™) Follow Max Width:

5. In Background and Border: Choose Automatic Colour from drop down.

Background Border
Pattern: sty
Pattern: i
Colour: E [7] Use Rendering Gald -
W Automatic Color Cclour:use Rendering
Width:| 0 |7l use Rendering
Csh AN ENENENN i
EEEEENEE
EEEEEEEDN v]
EEOEEENEE
EO000Em =
and Hi N
More Colors. .. | 206 e Flsﬂgy fere

6. Click Apply when complete.

| Layer | Polygon | Labels |Charts | Rendering | Legendl

Label Field: [Paddod( MName v] Clear
4 Font (— v |
Alignment Label Size Rotate (7

Label Position

Click Paddock Boundaries>Click Set Layer Formatting button>Click on Labels tab> Label
Position: Select middle top row dot>Tick No Overlap>In Background and Border: Choose
Automatic Colour from drop down>Click Apply.
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Layer Manager n
EFEaErR H5&

Layer Library
Pre-Defined Layers

&

=3 | gjl MName
& Paddock Boundaries

& Arable Area
& Mon-Arable Area

H?ﬁ-&v

Nav Map R x

Colour: [ . ] [ Use Rendering

‘Automatic Color
EEEEEEEN
EEEEEEEN

-
Vector Layer Properties M
P—
[ Layer |Polmonl LBbE|5!U\arts|REndering | Legend| | oK I
Label Field: |Paddock Name v] Clear
Text
4 Font (— |
Label Position Alignment Label Size Rotate (7
E E () Single Line Use these settings to
control text wrapping
o]
Max Height: | 2300 M
Flow
=4 . (2000
Na Overiap ) Follow Max Width:
Background Border
Patter: [Transperent_7] sofei(Cear _ +]
potersag

Colour{ R ) e Renderng

Width: 0

e

Use Rendering

Illllllll

7)

8. Resulting in Area and Paddock Names being displayed. Save as a Map project to reload later.

ED0ONEENE

Wilga

Rosewood
a3 a2

Wiattle Pk
173

3. Arable Area Map

Mth Road
253

1. Open Aerial Image (if desired)>Click Paddock Boundaries button.

2.

Layer Manager ?

szl s

K&E
Arable Area

Paddock Boundaries
Avonlea Map.ecw

Layer Library
_Pre-Defined Laye ,
=)= |
£ @|Name |
S Paddock Boundaries

l. Arable Area ]

'S Non-Arable Area

mﬁ?aof

Tip: Select Non-Arable Areas>Click Load button to get image with both views. Tick and

4

untick in Layer Manager above to turn them on and off.

4. Crop Rotation Image (Colour)

In Layer Library>Click Pre-defined Layer button>Select Arable Area>Click Load button.
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1.

Click Create new Map Layer from Data button>Click ‘+' Production>Choose Plan or

Actual>Choose Year>Click Next button.

Paddock Boundaries

-0 Production

-\(f Plantings

- Rotations
M Economics
Soil Health & Plant Nutrition

B Sprays

Layer Library 1 x
Saved Layers -
&4 & =
ﬁ|@|Name |Date |A
& Crop Type 16 August
B 5 Avonlea 16 August  _
FlE=RN R
Nav Map 1 x
EEEE {

5
Layer Manager * [ select Data for Layer
ZZreaEm |Gk
Layer Name: @ Plan () Actual
& & —0 Crop Type 2012 Flan vear: (012 )

=

Render Field: Choose Crop from drop down>Click on Custom Legend (must be next)>Choose
Crop in Label Field list>Click Finish button.

Appearance & Rendering

=)

Render Field'&g j
Appearance Croﬁat&iari

Fil Variety
Paddock
Fill RotationCode
Rotations
Bordel Sowkgperha
area
Bord SowDate

Border Pattern:
Border Width (Pts): | 1.0

Render fLegend
(*) None

(@ Custom Legend

Contral appearance of discreet

values (eg. Wheat=red,

Barley=Blue, Canola=Yellow)
() Apply Render

Apply a graduated colour ramp

based on value ranges

Min: 9999999935
Ave: |0
Max: |25

I Label Field:  Crop

-] Zones: |10

Formatting and rendering can be further customised in the Layer Properties Box after layer is created.

[ < Back ]I Finish I[ Cancel

Crop Rotation image appears.

Layer Manager b
EFEsllEm HE
& % U

Crop Type 2012 Plan

Paddock Boundaries

5. Individual Crops

1.

Click Create new Map Layer from Data button>Click ‘+’ Planting/Crop

Category/Type/Variety>Choose Plan or Actual>Choose Year>Click Next button.
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Layer Manager

-
Select Data for Layer

pgg“[’s#.lﬁﬁaﬂ-’

Layer Name:
Tawriffic TT BL MR. 2012 Plan

@Plan O Actual

Year: |2012 -

Layer Data (Select Summary Type)

-0 Production
-l Economics

-l Soil Health & Plant Nutrition
{f Plantings
- @ Ppasture
-# Horticulture
- @ Broadleaf-Dicot

=
B ER rawriffic TTBL MR
@ Lupin (angust;

@ Faba bean
- @ Lentil

@ Narrow leaf-Monocot
Sprays

K& @ =

Paddock Boundaries o=
[
[
E -
=

Layer Library R x

Saved Layers

HE E T

§|@‘Name |Date |:

& Crop Type lﬁAugust L

B 5 Avonlea 16 August i &

HE TS -
Nav Map o x
EEEE

2. In Render Field: Choose Crop from drop down>Change Colour in Fill Colour (Default is light

grey)>Click Finish button.

r
Appearance & Rendering

e

Appearance {Colours may change with rendering)

Fill Colour:

Fill Pattern:

W Automatic Color

EEEEEEEN
EEEEEEEN
EEEEEEER
ENEEEEDE
EOO0O00mEO

More Colors. ..

Border Colour:
Border Style:
Border Pattern:

Border Width (Pts):

Label Field:

Render [ Legend

(@) None

() Custom Legend
Control appearance of discreet
values (eg. Wheat=red,
Barley=Blue, Canola=Yellow)

() Apply Render
Apply a graduated colour ramp
based on value ranges

Formatting and rendering can be further customised in the Layer Properties Box after layer is created.

[ « Back I Finish I[ Cancel

J

3. Individual Crop coloured in paddock image displayed.

Layer Manager 1
EFE8EF FHE

& @3
Tawriffic TT BL MR 2012 Plan

Paddock Boundaries
Mallee:

Layer Library 2 x
Saved Layers
HEH S
£ i) Name | Date \ -

Church

Crop Type

!

4. To add more Crops to image>Repeat steps 1-3 selecting a different Crops and Colours.

Pine Tree

Ironbark
e

Shearing Shed

»(wsmg

ek

Rosevwood|
hth Road

One Tree
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Layer Manager 7

EFEElED &

1

Genises 2012 Plan
EGA Wedgetal (PH/EPR) 2012 Flany
Tawriffic TT BL MR 2012 Plan

Layer Library 7 x
Saved Layers
HE ECE
£ |@|Name Date -

& CropType  16August LI

M (S Avonlea 16 August

HE i@~ -
Nav Map 7 x
& &

Mallze

Church

Sand Hil

Five me Acre
E

Legend 2
(7 Tovirinc 1T oL R 201z Pan )
£ EGA Wedgetail (PHIEPR) 2012 F
=] Genises 2012 Plan

Attributes 1
Field Value
Paddock
CropCategory
crop
Variety
kgperha
area
SonDate

Tip: When printing ensure the legend is visible.

Individual Chemicals

1.

2.

3.

Click Create New Map Layer from Data button>Click ‘+’ Sprays/Spray
Category/Group/Product>Choose Plan or Actual>Choose Year>Click Next button.

Layer Manager
£ 8 8|8 B 'ﬁ
%% O g

Paddock Boundaries

Layer Library 2 x
Saved Layers

e T ]
& @ Name Date =

& Crop Type 16 August lj

B 5 Avonlea 16 August

Select Data for Layer

[===)

Layer Name:
Grasidim 240 2012 Plan

@ Plan () Actual
Year: |2012

== Layer Data (Select Summary Type)
B Production

B Economics

B Soil Health & Plant Mutrition

Plantings

el - ]

= I Sprays
=@ Herbicde

| »

m

£ @ A Cydohexanediones: (Dims)f

B1 Sulfonyl Urea's
C1Triazines
C3Mod. Risk Ureas

»a'ﬁoﬁaﬁé -

HEide-

Nav Map 2 x

lmimi -

Change Colour>C

4 N - | +

C4+F 1 Nlhl\E s/Nl(\:ltlnamth i

lick Finish button.

Appearance & Rendering

=

Appearance (Colours my
Fill Colour:

Fill Pattern:
Border Colour:

Border Style:

Render | Legend

RenderFeldichemal  v]
@ Mone

~) Custom Legend

) Apply Render

based on value ranges

Control appearance of discreet
values {eg. Wheat=red,
Barley=Blue, Cancla=Yellow)

Apply a graduated colour ramp

EEEEEEEDR

Border Pattern: | i (] ] 0 I 1 W @
Border Width (Pts): EOoO0O0d@EmO
]
Label Field:

More Colors...

Formatting and rendering can be further customised in the Layer Properties Box after layer is created.

< Back I Finish ' Cancel

Individual Chemical coloured in paddock image displayed.
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Layer Manager L

EFleslsm-HE

e U
Grasidim 240 2012 Plan

Paddock Boundaries

Layer Library 1 x

Saved Layers

% EE

£ @) MName Date -

& Crop Type 16 August [

B (5 Avonlea 16 August
HE T -

MNav Map 1 x

B o K

4, To add more Chemicals to image>Repeat steps 1-3 selecting a different Product and Colour.

Kangaroo

Legend 1 x
= Grasidim 240 2012 Plan
Fine Tree
Kurrajon
-
Ironbark
a0 heoakl
Church Attributes 1 x
hith Road
Field Value
Chemical
Wattle Pk Rate
Cost

Fox
Shearing Shed .
w

Layer Manager 1 — 2 x
EEEEE R -HE = Grasidim 240 2012 Plan
e
5 & U = Verdict 520 2012 Plan
Verdict 520 2012 Plan Pine Tree
Grasidim 240 2012 Plan
Paddock Boundaries l
Kurrajong
Malles
Layer Library 1 x m
Saved Layers
Iranbark

R M = a01  [Sheaskl s o3
£ @ MName Date -

& CropType 16 August 4 Attributes rx

Church
L= {&‘vonlea !'E,éUQUSt e Field Value
J Chemical
HB T @« -
Wiattle P Fox Rate
Nav Map ax Cost
% = & Shearing Shed .

M

Guiandong

Wangaroo
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Advisers Notes

Scenarios (Available only with Adviser)

Scenarios is a function in Adviser that allows Advisers to short cut data entry into Client Files.
Cropping scenarios which are common are able to be saved as a Scenario to be reused over and
over. This saves a lot of time replicating entries where the same information for sowing, fertiliser,
spray, operation and production is typical for a Crop Type. Scenarios can easily be modified and
costs kept up to date.

1. Scenario Manager Setup — Selecting a Scenario file

1. Click on the Scenario Setup the bottom right of the Scenario Manager.

“ Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
@ T_I }‘} '(ré Adzuki Bean = EViEWSﬂEdEd Scenario %Cupyp\anTuActua\s
- \- @ Add Scenario to Selected Paddock #. Delete Selected Scenario 'ﬂ»j Update Client From Master
Plan Copy Data Between Find/Replace Master
Paddacks Data Database ﬁ Load Selected Paddock to Scenario sk Update Area From Paddock Master

Flan / Actuals Data Scenario Manager Toals

2. In Scenario Manager Setup>Click on the Browse button.

1 Scenario Manager Setup ﬁ
i File B
Dl ®
Use the Browse Button to Set the Current Scenario File
E:"-.Usa’s"-ic‘iitﬁroi"-gocmgltﬂsg ack Pad;ég;—
ompany\Adviser\Scenarios\Scenarios.

Note: To select a specific Scenario file, firstly the file has to be saved in: My
Documents\Back Paddock Company\Adviser\Scenarios.

3. Select the desired Scenario File to be linked with the program>Click Open.

Documents library

Scenarios
Name Date modified Type Size
|| Scenarios 09042012,5CEN 1/05/2012 9:45 AM SCEM File 1876 KB
l || Scenarios.SCEN I 25/04,/2012 3:20 PM  SCEN File 3,192 KB
|| Scenarios 30032012,5CEN 19/04/201212:04 ...  SCEN File 2,360 KB
|| Scenarios 21032012,.5CEN 4/04/2012 11:44 AM  SCEN File 2120 KB
File name: Scenarios.SCEN IAdviser Scenario Files (*.scen) vJ

l Open |v,| [ Cancel I

4. Close Adviser/Manager program and restart to reset Scenarios to the new Scenarios in the
File.

2. Creating and Deleting Scenarios

The primary way of creating a Scenario is to open an existing client file and load the Scenario
directly to the Scenario table.

1. In Navigation Pane, click on the paddock name where the desired information is located.
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Navigation
[E]W = =

\'f'/ DemoFarm {9588.0 ha)
-« Avorlea (2622.0 ha)

e BO3 (30)

2. Click on Load Selected Paddock to Scenario button from the currently selected paddock with
the desired paddock variables.

Adzuki Bean - E View Selected Scenario
@ Add Scenario to Selected Paddock # Delete Selected Scenario
[ﬁ} Load Selected Paddock to Scenario]

Scenario Manager ]

3. Inthe Save Scenario dialogue box>Name new Scenario so to reflect the main features or to
distinguish from other similar crop type Scenarios.

Save Scenario lﬂ

Enter Scenario Mame

Wheat &H Tppical Dryland West

4. To delete Scenarios>Select the Scenario from drop down>Click Delete Selected Scenario

button.
[Adzuki Eean < ] E View Selected Scenario
@ Add Scenario to Selected Paddock E Delete Selected Scenario l

1]’} Load Selected Paddock to Scenario

Scenario Manager -

5. Close Adviser/Manager program and restart to reset Scenarios to the new Scenarios in the
File.

3. View Current Scenario

1. Click on the Scenario from the drop down> Click on View Selected Scenario button

lAdzuki Bean 'l |_E._| View Selected Scenario '

@ Add Scenario to Selected Paddock # Delete Selected Scenario
1]’} Load Selected Paddock to Scenario

Scenario Manager ]

2. Scenario Summary appears displaying the particulars about that specific Scenario>Click Close
when complete viewing.
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.

[ Scenario Summary

4

1L}

e -
=] l! Cloze l
arley Ma
SEED: -
Barley malt. [Gairdner Malt/PEF 50 ka'ha 200 4t
SEED DRESSINGS:
Baytan T flaw 0.15 L/100kg 4395 /L
WL zinc chelate 113 4 1L100kg 5%/L
FERTILISER:
MAF [Incitec Pivot Lkd) 85 ka/ha 200 $4 L
CHEMICALS: T
bdix 1 ‘wiater rate; 30 L/Ha
Garlon 600-3ome val 0.12LMHa 27 B/l
E stercideitra 680-aw wol 0.4 L/MHa 92 %L
Glyphozate CT 1L/Ha 4548/
Ammonium sulphate (L) @0ex 5§l
LI 700 @03% B §/L
Mix 2 “Water rate; 50 L/Ha
Roundup AT TACK 08LMHa B $/L
Min 3 ‘whater rater B0 L/Ha
Roundup AT TACE, 08LMHa B $/L
Min 4 ‘whater rater B0 L/Ha -

3. To Print Scenario>Click Print button.%

4. Load Scenario into Paddock

1. Inthe Navigation pane>Click on the destination paddock.

Mavigation

2. Select Scenario from drop down>Click on Add Scenario to Selected Paddock button.

=1 :
B =
<t DemoFarm (9588.0 ha)

-« Avonlea (2622.0 ha)
0 g

Adzuki Bean

'] @ View Selected Scenario

| £ Add scenario to Selected Paddack |

5. Open Scenario File as a Client File.

2. Open desired Scenario File> Click Scenario Setup button.

3. In Scenario Manager Setup box>Click the Yellow folder

@ Load Selected Paddock to Scenario

Adzuki Bean

Scenario Manager

@ Add Scenario to Selected Paddock
1]’} Load Selected Paddock to Scenario

Editing.

r

Scenario Manager Setup

Scenario Manager

A Delete Selected Scenario

< E View Selected Scenario
# Delete Selected Scenario

|

]

i File

DEla

I Open Existing Scenario File for Editing l

4. Select your favourite Scenario File>Click Open.

to open Existing Scenario File for
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Documents library

Scenarios

Name

Scenarios 09042012.5CEN

Scenarios. 5CEN
|| Scenarios 30032012.5CEN
| Scenarios 21032012 SCEN

File name: Scenarios.SCEM

Date modified

1/05/2012 9:45 AM

25/04/2012 3:20 PM
19/04/2012 12:04 ...
4/04/2012 11:44 AM

Type

SCEN File
SCEM File
SCEN File
SCEN File

Size
1876 KB
3192 KB
2,360 KB

2120 KB

[Adwser Scenario Files (*.scen) v]

l Open |v| ’ Cancel ]
5. The Scenario File opens as a typical farm file which can be edited as per usual.
Navigation *  Management Zone
E\{f = -4 ¥X | Blend/Undersow |Dress | Irrigation | Flags | & ~ & | o |
< Scenarios 03042012 (465.0 ha) -l
E Adzuki Bean -
- Barley Blend U/fS
<& Barley Feed Adzuki Bean
< Barley Feed+Precept for radish Crop Type [Variety [ %%t [ ha | katha | Diate] Symbal [Footrote
. Barley Hay M Adzuki Bean | Erima [ 800 [ =0 | 1m0 | 10ct0g]
..« Barley Irrigation 3
s Barley Malt
-« Barley Malt Diuron Triflur i
<@ Brassica Forage Soil Health
<& Broad Beans Soil Health  Sprays Operations Summary Diary Production Gross Margins  General Water Use Efficiency  Rot
-« Brown Manure -
-« Canola Clearfield D
-~ Canola Conventional + v | p# KK Mg 8 | History Tests Elements 5
-« Canola GM Liberty :
-« Canola Irrigation Clearfield Fertiliser Cost ($]  |Area kg ar I*ha| Timing Date Liquid | BD [t/n?) | Symbol | Footnate
< Canola RR MOAP Zn - Cote 12 17:19:0:° =) 790 an an Sowing / seeding  |1/10/2009 O
..« CanolaTT Urea [Incitec Fivot Ltd) E00 a0 20 Pre: plant incorporatic| 18/12/2003 [m] 07
6. Close Adviser/Manager program and restart to reset Scenarios to the new Scenarios in the

File.

6. Editing and Customising Scenario File

1. In Farm tab>Tick Exclude for Scenarios that are irrelevant but want to keep. Or
Click on the Scenario name>Click Delete for the Scenarios that will not be used at all. By
deleting irrelevant Scenarios tidies up other areas of the program.
Home Farm Rotations Analysis Rainfall
= /| Quick Entry Mode
A Al p# Zea()
v ZU’ 3 x Restructure Paddocks
Move Move Sort Add  Insert | Delete
Up Down Mew  MNew
Paddocks
Exclude |Paddock Mame Area [ha) Arable [ha]
1 ™ dzuki Bean 5
M 2 | arley Blend U/S 5
3 - arley Feed 5
4 | | Barley Feed+Precept for rad 5
5 | | Barley Hay [
B | | Barley lrrigation 5
7 | | Barley kalt 5
2. To change Scenario name> In Farm tab>Click on Paddock Name cell>Re-type over existing
name.
Exclude |F'addock Mame Area [ha)
1 [0 [AdsukiBean 5
| 4 | 5
3 5
4 D Barley Feed+Precept for rad 5
3. In Home tab> Modify or add to the Sowing, Fertiliser, Sprays, Operations and Production
sections of each Scenario.
Note: Copy and Paste Crop, Fertiliser, Sprays, Operations and Production sections to other
similar crop types. For Example: Copy Operations or Fertilisers for Barley Malt to other
Barley paddocks. OR Copy to a Wheat Scenario then make amendments and re-copy the
customisations to other operations/fertilisers sections in other Wheat Scenarios.
4. Creating a new Scenario:
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6.

1. In Farm tab>Click Add New Paddock or Insert New buttons>Re-name>Sort A-Z or

move using up and down arrows.

A

Move
Up

Home Farm Rotations Analysis Rainfall
v éﬂ b #* :IQ-E ¥| Quick Entry Mode
= Restructure Paddocks
Move  Sort Add  Insert |Delete

Down

MNew

Exclude |Paddock Mame Area [ha) Arable [ha)
1 | | Adzuki Beang i}
2 | | Barley Blend LI/S 3
3 | Barley Feed ]
g4 | Barley - New added.]
5 | B arley Feed+Precept for rad 5

2. In Home tab> Add Scenario to Selected Paddock OR Copy and Paste segments into
new scenario from existing scenarios>Customise to reflect the new scenario.

tations

Find/Repla

Data
Data

Analysis

Rainfall Cash Flow Livestock

Inventory Reports Mapping

)

Master
Database

Adzuki Bean

@ Add Scenario to Selected Paddock l

aﬁ} Load Selected Paddock to Scenario

- E View Selected Scenario
K Delete Selected Scenario

Stenario Manager

Close Adviser/Manager program and restart to reset Scenarios to the new Scenarios in the
File.

Keep Costs and Prices Up-to-Date in Scenarios

1.

2.

3.

=y

Open Scenarios as a Client File. See above.

Click Find/Replace Data.

Home Farm Rotations Analysis Rainfall Cash Flow Livestock Inventory Reports Mapping
@ =L Lﬁ (’ Adruki Bean - | B view Selected Scenario Bty Copy Plan To Actuals
= L Add Scenario to Selected Paddock K Delete Selected Scenario 5| Update Client From Master
Plan Copy Data Between§Find/Replace | Master .
Paddacks Data Database ﬁ Load Selected Paddock to Scenario sk Update Area From Paddock Master
Plan / Actuals Ea Scenario Manager [F] Tools Fl

Follow instructions in Find/Replace section.

Close Adviser/Manager program and restart to reset Scenarios to the new Scenarios in the
File.

Note: Ensure the new customised Scenario File is selected. See Scenario Manager Setup.

Tip: Back Paddock Company provides a Scenario File at www.backpaddock.com.au. Go to
the Products Page>Back Paddock Adviser>Click Download Scenario and follow the

prompts. Remember to save to Documents\Back Paddock Company\Adviser\Scenarios.

Pa

Ba¢i("h

dd

Home > Products = Back Paddock Adviser

-

Back Paddock

CornerPost™

Back Paddock Adviser

Adviser Professional

Adviser Standard

Download Adviser v

Download User Manual

Download Master Database

Download Scenario File

-

ocl? Adv'e‘-r-

Easy to use software for
planning, recording and

Adviser is an easy to ust

production planning at tl
and management zone ¢
Adviser you can plan ani
inputs and operations ar
productivity and profitak
an integral part of the Ba
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Client File Setup Guidelines for Adviser users

1. Gather Enterprise Information From Client

1. To complete setup Advisers may need to gather information from clients on:
1. Farm names.
2. Paddocks and areas per farm.
3. Crop rotation — variety.
4. Inputs.
e Fertiliser program
e Spray program
e Operations — paddock preparation and costs
e Production — estimated yield and return $/T

Note: A template is available that may assist which the Client can complete. Alternatively
information can directly be added by the Adviser on the spot.

2. Client File Setup
1. Open Adviser program>Click File tab>Click New.

2. Name the file using the Clients’ surname followed by their name(s) or initials. Alternatively
Trading Names can be used.

3. Click File tab>Click Info> Click Client Options >Go to Client Details tab>Complete Client
details.

4. Click Farm Tab>Click Edit Farms>Edit Farm Name or Add additional farms.

5. Select Farm Name from drop down>Add paddock name>Hit Enter Key>Add boundary
Area>Hit Enter Key to continue adding paddocks and areas.

Tip: Keep paddock names or numbers very short.

6. Use a Numbered paddocks format - first initial of the farm first followed by 01, 02 etc. For
example: Avonlea Farm = A01, AO2 or Abigail Farm = ABO1.

7. Add arable areas if known. Click on Arable area cell>type in area number>Hit down arrow
key to continue entering in remaining arable areas.

3. Adding Crop Rotation

1. Click Rotations tab> Click on Year/Crop column title name to get variety column to appear.

Rotations (Shaded cell indicates seed blend)

2010 2011 2012 2012 2013 2013
ez Crop Crop Crop l Variety a1 Variety
A01(138.7) Subclover Canola CL 317 , [Wheat APH EGA Wedgetail (P | |
A02(132.9) Pea Wheat APH A Wedgetal (Pr|Wheat APH EGA Wedgetail (PF
A03(79.8) Pea Canola CL Wheat APH EGA Wedgetail (PH
A04(48.6) Canola CL Wheat APH A Wedgetal (Pr|Barley feed Hindmarsh (Feed/P
Horse (233.9) Wheat APH Pea Wi Canola TT Tawriffic TT BL MR
Ironbark (177.6) Barley feed Canola CL 45Y82 CL BL Wheat APH EGA Wedgetail (PH
Kangaroo (159.4) Canola RR Wheat APH EGA Wedgetail (PH|Rice medium Amaroo CL

2. Click on first cell>Either select from list or type first few letters of the crop type. For
Example: Whe — to display Wheat options.

Note: Limit the number of different crop types even though each paddock maybe different
eg Oats, Wheat APH, Wheat AH, Barley Feed, Ley Pasture, Fallow, Peas Field

3. Repeat in Variety column.
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4. Expand on other columns to continue for past years and the future year.

4. Adding Paddock Data and Inputs

1. Click Home Tab. The list of farms and paddocks with crop type and variety should appear.

2. Set up Share Farming feature to be set up at this point on relevant paddocks. See Back
Paddock Adviser/Manager Manual for instructions.

3. Click on first paddock>Using Scenarios>Choose appropriate Scenario from drop down>Click
Add Scenario to selected paddock>Repeat for one paddock per crop type.

Note: It is essential Scenarios is used as it provides the timings/dates/operations... etc.

4. Inthe paddock where the scenario has been loaded>Customise the crop details> Adjust crop
variety, seeding rate, seed dressing, fertilisers and rates, spray mixes, chemicals and rates,
operations, production and irrigation.

Tip: Load the paddocks with as much detail as possible as it is also much easier to delete
items rather than add.

5. When complete a paddock per crop type>Copy the entire paddock to the other paddocks
with the same crop type/variety>Make adjustments for each paddock as required.

Tip: Easier to copy entire paddocks and change the variety, sowing rates, etc. rather than
start from scratch at each paddock.

6. Select the Find and Replace button (Black Binoculars) to change costs, rates, and prices.

1. Click ‘+' next to Crops, Fertilisers, Chemicals, or Operations>Drill down to specific
variety or product>Click on a specific variety or product name.

2. Tick the Rate and/or Cost box>Type in rate and/or cost>Click Replace All.

Tip: Use Ctrl key to select specific paddocks to apply change>Choose Replace
Selected button to apply.

3. Repeat for each product, variety or operation.
Note: Costs are ex GST.

7. Once paddocks have been customised>Select a paddock>Copy to past or next years.

5. Add Rainfall Data

1. Click Rainfall Tab>See Back Paddock Adviser/Manager Manual for instructions on how to get
rainfall data and install.
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Back Paddock Reader Licence Installation Process

The following process is to be followed where a current Adviser user would like their clients to

obtain a FREE Reader Licence.

1. On Adviser Computer
1.

Copy clients .adv file from your computer onto a USB drive. Locate file in folder:

Documents>Back Paddock Company>Adviser>Clients. Then single right mouse click on File

Name>Select Send to: Choose USB stick name.

On the USB drive>Download the Back Paddock Manager Program from the Back Paddock

Company website at: www.backpaddock.com.au >Select Products then Download

Manager>Follow the prompts.

2. On Client Computer

1.

Insert USB drive into Client computer>Open to view folders>Find Back Paddock Adviser

Install program.

Single right mouse click on Install program>Copy and paste onto Desktop>Double click and
follow installation instructions.

Once Install complete>Double click on Adviser Icon on the desktop>Click “Request Licence”

(right side above red line).

1. Select “Adviser Reader”>Enter Client details> Click Next.

'@3 Licence Manager - [&J
Current Status ES . .
Select the Licence you wish to purchase
Current Licence Status
Adviser Professional

Product Comparison 2 Adviser

Product C i 5

S Manager Premium

Manager
| Licence Agreements £
@ | Manager Reader
Read Licence
Agreement
Name: | ClientName

Licence Request 2

User Details Business Name: | BackPaddock

Privacy Statement -

Request Licence PC Location:

{optional - Use if requesting multiple licences to avoid confusion when you receive your licence
file)
Next »=

2. Save the Request File to Desktop>Close request table window and Back Paddock

program.
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10.
11.

#9 Licence Manager ‘ &
“ . r Cl
Current Status = You are about to request the following software licence

Current Licence Status
Adviser Reader 12 month licence
Licenced to Client Name Back Paddock

Product Comparison ES

Product C i
T:bl:c PR Request Process:

with the necessary details to create your licence file.
| Licence Agreements 3 Please read our Privacy Statement if you wish to know what information is collected.

Read Licence
Agreement
EMAIL: This is the easiest option. Pressing the button will attach the request

The request file is created automatically when you select one of the two following options.

To complete the licencing process on this machine we require that you send us a request file. This provides us

file to your default email software. All you need to do is send the email. [

¥

Send Email Request

]

Licence Request Your licence file will be returned ASAP.

User Details MANUAL: In the situation where the above option is not possible or fails
Privacy Statement because there is no default email software defined on this machine you can
Request Licence save the request file to a location of your choice. l

Save RequestFile

I

This file can then be forwarded to us via email from another machine or
manually from this machine.

Need Help with this process?
Please call 1800 557 166 (Toll free)

Open Client Email program>Create new email>Address to sales@backpaddock.com.au

1.
2.
3.
4.

Attach Request File from the desktop.
In subject area type: Reader request, the Client name and Adviser name.
In the body of the email re-type: the clients contact details.

Click Send.

Wait for a reply email from Back Paddock with a licence file attached.

Note: If urgent ring the Help desk 1800 557166.

Open Email>Right mouse click on attachment>Save adviser.lic attachment to:
Documents>Back Paddock Company>Adviser folders.

Copy client .adv file from USB stick into the Clients folder in: Documents>Back Paddock
Company>Adviser>Clients.

Open Back Paddock Manager Reader from the Desktop icon.

Open Client file>Select File Tab>Options.

Find Auto Open Last File>Change from False to True>OK.

Close program and re-open program to open up the Client file automatically.

Any issues ring the Back Paddock Help Desk for assistance 1800 557 166
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